<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle">
<head>
      <!-- Anti-flicker snippet (recommended)  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>if(navigator.onLine){(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-K694XL6':true});}</script>
        <meta http-equiv="Content-Type"           content="text/html; charset=UTF-8" />
    <meta name="viewport"                     content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01"                content="EFC5E23CCFDAEE199AA369EDFF3201B1">
    <meta name="google-site-verification"     content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
    <meta name="propeller"                    content="12fda498640901b80f36005a35bbd396">
    <meta name="theme-color"                  content="#000000">
    <meta name="msapplication-TileColor"      content="#000000">
    <meta name="apple-mobile-web-app-title"   content="The Real Deal">
    <meta name="msapplication-TileImage"      content="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-144x144.png">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <link rel="manifest"  href="https://therealdeal.com/wp-content/plugins/trd-core/manifest.json">
    <link rel="mask-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-mask-100x100.svg" color="#EC1C24">
    <link rel="icon" type="image/png" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-16x16.png"   sizes="16x16">
    <link rel="icon" type="image/png" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-32x32.png"   sizes="32x32">
    <link rel="icon" type="image/png" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-96x96.png"   sizes="96x96">
    <link rel="icon" type="image/png" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-192x192.png" sizes="192x192">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-57x57.png"   sizes="57x57">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-60x60.png"   sizes="60x60">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-72x72.png"   sizes="72x72">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-76x76.png"   sizes="76x76">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-180x180.png" sizes="180x180">
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-iphone-5.png"      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-iphone-6.png"      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-iphone-plus.png"   media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-iphone-x.png"      media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-iphone-xr.png"     media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-iphone-xs-max.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-ipad.png"          media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-ipad-pro-1.png"    media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-ipad-pro-2.png"    media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/splash-ipad-pro-3.png"    media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="alternate"  type="application/rss+xml" title="RSS Feed for TheRealDeal.com" href="http://feeds.feedburner.com/trdnews?format=xml" />
    <script>
      window.googletag = window.googletag || {cmd:[]};
      function setAdUnitDisplayStatus( display ){
        window.adUnits.forEach(function( element, i ) {
          if( element.code === window.adPositions.top.id ){
            window.adUnits[i].display = display;
          }
        });
      }

      window.googletag.cmd.push(function() {
        window.googletag.pubads().addEventListener( 'slotRequested', function(event) {
          console.log( 'testad', event.slot.getSlotElementId(), event, 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId(), 'desktop' === window.device, window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            window.adPositions.top.display = true;
            setAdUnitDisplayStatus( true );
          }
        });
        window.googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
          console.log( 'testad', event.slot.getSlotElementId(), event, 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId(), 'desktop' === window.device, window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( event.isEmpty ){
            window.adPositions.top.display = false;
            setAdUnitDisplayStatus( false );
          }
          else if( 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            var top = document.getElementById( window.adPositions.top.id );
            top.parentElement.removeChild(top);
          }
        });
      });
    </script>
    <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@trdny">
<meta name="twitter:site" content="@trdny">
<meta name="twitter:title" content="Landlords control fate of small businesses as shutdown wears on">
<meta name="twitter:description" content="Along Brooklyn’s Fifth Avenue, large numbers of small-business owners are in talks with their landlords about rent relief as the shutdown heads into its third month.For some, the outcome of">
<meta name="twitter:image" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg">
<meta name="twitter:app:name:iphone" content="The Real Deal">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
		<link rel="stylesheet" media="all"   href="https://therealdeal.com/wp-content/themes/therealdeal/tablepress-a3.css" />
		<link rel="stylesheet" media="all"   href="https://therealdeal.com/wp-content/themes/therealdeal/tablepress-templates.css" />
		<link rel="stylesheet" media="print" href="https://therealdeal.com/wp-content/themes/therealdeal/print.css" />
		    <!-- GTM: DataLayer -->
    <script>
      var slug        = "landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on";
      var category    = "";
      var tags        = "";
      var issue       = "";
      var slugLimited = "landlords-control-fate-of-some-smal";
      
      window.trd             = (window.trd || {});
      window.trd._uid_key    = '__trd_user_id';
      window.trd._uid_expire = 365;
      window.trd.ad_enabled  = true;
      window.trd.ad_blocker  = false;
      window.trd.standalone  = window.matchMedia('(display-mode: standalone)').matches;
      window.trd.piano_loggedin = JSON.parse( window.sessionStorage.getItem( '_trd_piano_loggedin' ) ) || false;
       
        window.trd.post  = {"id":3868930,"title":"Landlords control fate of small businesses as shutdown wears on","slug":"landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on","link":"https:\/\/therealdeal.com\/2020\/06\/04\/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on\/","publish_date":"2020-06-04 10:15:43","publish_gmt_date":"2020-06-04 14:15:43","publish_iso_date":"2020-06-04T10:15:43-04:00","publish_timestamp":1591265743,"publish_gmt_timestamp":1591280143,"type":"post","story_types":["Blurb"],"story_types_string":"Blurb","categories":["Commercial Real Estate","Home Page"],"categories_string":"Commercial Real Estate,Home Page","tags":["meter"],"tags_string":"meter","author":"TRD Staff"};
            window.dataLayer      = window.dataLayer || [];
      window.dataLayer.push({
        trd: {
          ad_enabled: window.trd.ad_enabled,
          ad_blocker: window.trd.ad_blocker,
          post: {"id":3868930,"title":"Landlords control fate of small businesses as shutdown wears on","slug":"landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on","link":"https:\/\/therealdeal.com\/2020\/06\/04\/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on\/","publish_date":"2020-06-04 10:15:43","publish_gmt_date":"2020-06-04 14:15:43","publish_iso_date":"2020-06-04T10:15:43-04:00","publish_timestamp":1591265743,"publish_gmt_timestamp":1591280143,"type":"post","story_types":["Blurb"],"story_types_string":"Blurb","categories":["Commercial Real Estate","Home Page"],"categories_string":"Commercial Real Estate,Home Page","tags":["meter"],"tags_string":"meter","author":"TRD Staff"},
          taboola_disable: false        }
      });
      // save the meter info for later user
      window.tp = window.tp || [];
      window.tp.push(["init", function(){
        window.sessionStorage.setItem( '_trd_piano_user', JSON.stringify( window.tp.pianoId.getUser() ) );
        window.sessionStorage.setItem( '_trd_piano_loggedin', JSON.stringify( tp.pianoId.isUserValid() ) );
        window.trd.piano_loggedin = tp.pianoId.isUserValid();
      }]);
      window.tp.push(["addHandler", "loginSuccess", function(){
        window.localStorage.setItem('trd-paywall-meter', null);
        window.sessionStorage.setItem( '_trd_piano_user', JSON.stringify( window.tp.pianoId.getUser() ) );
        window.sessionStorage.setItem( '_trd_piano_loggedin', JSON.stringify( tp.pianoId.isUserValid() ) );
        window.trd.piano_loggedin = tp.pianoId.isUserValid();
      }]);
      window.tp.push([ "addHandler", "meterActive", function(data){
        if( "PaywallMeter" === data.meterName ){
          window.localStorage.setItem('trd-paywall-meter', JSON.stringify(data,null,0));
        }
      }]);
      window.tp.push([ "addHandler", "meterExpired", function(data){
        if( "PaywallMeter" === data.meterName ){
          window.localStorage.setItem('trd-paywall-meter', JSON.stringify(data,null,0));
        }
      }]);
    </script>
    <!-- /GTM: DataLayer -->
    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=p7sVIGTDn5");</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x&gtm_debug=';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K694XL6');</script>    <script type="text/javascript">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+1728e5),document.cookie="__adblocker="+(e?"true":"false")+"; expires="+t.toUTCString()+"; path=/"},s=document.createElement("script");s.setAttribute("async",!0),s.setAttribute("src","https://www.npttech.com/advertising.js"),s.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(s);</script>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Landlords Control Fate of Small Businesses Amid Shutdown - The Real Deal</title>
	<meta name="description" content="As the shutdown wears on, small business owners say their landlords’ willingness to offer rent relief can be the difference between staying open and closing for good" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therealdeal.com/#organization","name":"The Real Deal","url":"https://therealdeal.com/","sameAs":["https://www.facebook.com/therealdealmedia/","https://www.instagram.com/therealdeal/","https://www.linkedin.com/company/therealdeal/","https://www.youtube.com/TheRealDealMagazineNewYork/","https://en.wikipedia.org/wiki/The_Real_Deal_(magazine)","https://twitter.com/trdny"],"logo":{"@type":"ImageObject","@id":"https://therealdeal.com/#logo","inLanguage":"en-US","url":"https://therealdeal.com/wp-content/uploads/2016/11/TRD-Logo-AMP.jpg","width":320,"height":60,"caption":"The Real Deal"},"image":{"@id":"https://therealdeal.com/#logo"}},{"@type":"WebSite","@id":"https://therealdeal.com/#website","url":"https://therealdeal.com/","name":"The Real Deal New York","description":"","publisher":{"@id":"https://therealdeal.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://therealdeal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/#primaryimage","inLanguage":"en-US","url":"https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg","width":690,"height":493,"caption":"(iStock)"},{"@type":"WebPage","@id":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/#webpage","url":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/","name":"Landlords Control Fate of Small Businesses Amid Shutdown - The Real Deal","isPartOf":{"@id":"https://therealdeal.com/#website"},"primaryImageOfPage":{"@id":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/#primaryimage"},"datePublished":"2020-06-04T14:15:43+00:00","dateModified":"2020-06-04T15:10:46+00:00","description":"As the shutdown wears on, small business owners say their landlords\u2019 willingness to offer rent relief can be the difference between staying open and closing for good","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/"]}]},{"@type":"Article","@id":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/#article","isPartOf":{"@id":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/#webpage"},"author":{"@id":"https://therealdeal.com/#/schema/person/8b7ef4f3587c4f8c7928a7fe782cbc5a"},"headline":"Landlords control fate of small businesses as shutdown wears on","datePublished":"2020-06-04T14:15:43+00:00","dateModified":"2020-06-04T15:10:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/#webpage"},"publisher":{"@id":"https://therealdeal.com/#organization"},"image":{"@id":"https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/#primaryimage"},"articleSection":"Commercial Real Estate,Home Page","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://therealdeal.com/#/schema/person/8b7ef4f3587c4f8c7928a7fe782cbc5a","name":"Alexis Manrodt","image":{"@type":"ImageObject","@id":"https://therealdeal.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7d4ead42a474eabe34b123f9c4952a90?s=96&d=mm&r=g","caption":"Alexis Manrodt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='trd-fonts-css'  href='https://fonts.googleapis.com/css?family=Sura:400,700|Lora:400,700|Merriweather:300,300i,400,400i,700,700i,900,900i|Montserrat:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Open+Sans:400,400i,600,600i,700,700i,900,900i|Oswald:400,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='trd-bootstrap-css'  href='https://therealdeal.com/wp-content/plugins/trd-core/assets/css/trd-bootstrap.min.css?ver=1590170477' type='text/css' media='all' />
<link rel='stylesheet' id='trd-core-css'  href='https://therealdeal.com/wp-content/plugins/trd-core/assets/css/trd-core.min.css?ver=1590532419' type='text/css' media='all' />
<link rel='stylesheet' id='trd-article-css'  href='https://therealdeal.com/wp-content/plugins/trd-core/assets/css/trd-article.min.css?ver=1591125694' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://therealdeal.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-blocks-styles-css'  href='https://therealdeal.com/wp-content/plugins/wp-bootstrap-blocks/build/style.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stt_related_styles-css'  href='https://therealdeal.com/wp-content/plugins/seotech-tagipedia/css/related-posts.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://therealdeal.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://therealdeal.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress{font-size:12px}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://therealdeal.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://therealdeal.com/wp-content/themes/therealdeal/js/jquery-2.2.4.min.js?ver=2.2.4'></script>
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.4.1' type='text/javascript' async></script><script type='text/javascript'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"55315004aabb2b751e97f7319466953f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.4.1'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therealdeal.com/wp-includes/wlwmanifest.xml" /> 
<!-- la petite url version 2.1 -->
<link rel='shorturl' href='https://trd.media/ny/LK6Zp9' />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-06-04 10:15:43" />
<meta name="sailthru.title" content="Landlords control fate of small businesses as shutdown wears on" />
<meta name="sailthru.tags" content=",,New York" />
<meta name="sailthru.author" content="TRD Staff" />
<meta name="sailthru.description" content="Along Brooklyn’s Fifth Avenue, large numbers of small-business owners are in talks with their landlords about rent relief as the shutdown heads into its third month. For some, the outcome of those talks can mean the difference between staying open and closing for good, according to the Wall Street Journal. Vera Tong, one of the owners of Du Jour Bakery in Brooklyn, said she became frustrated when her landlord suggested a number of grants she" />
<meta name="sailthru.image.full" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg" />
<meta name="sailthru.image.thumb" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-50x36.jpg" />
<!-- END Sailthru Horizon Meta Information -->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/therealdeal.com\/2020\/06\/04\/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on\/","publisher":{"@type":"Organization","name":"The Real Deal New York","logo":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/wp-content\/uploads\/2016\/11\/TRD-Logo-AMP.jpg","height":60,"width":295}},"headline":"Landlords control fate of small businesses as shutdown wears on","datePublished":"2020-06-04T10:15:43-04:00","dateModified":"2020-06-04T11:10:46-04:00","author":{"@type":"Person","name":"amtherealdeal-com"},"image":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/wp-content\/uploads\/2020\/06\/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg","width":690,"height":493}}</script>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/therealdeal.com\/wp-admin\/admin-ajax.php"}</script>		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://therealdeal.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0950fe68-2d38-4dc4-82cd-350381a0a695';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://therealdeal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.therealdeal.therealdeal";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/amp/" />
<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Real Deal New York"/>
  <meta property="og:title" content="Landlords Control Fate of Small Businesses Amid Shutdown - The Real Deal"/>
  <meta property="og:url" content="https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="As the shutdown wears on, small business owners say their landlords’ willingness to offer rent relief can be the difference between staying open and closing for good"/>
  <meta property="og:image" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg"/>
  <meta property="og:image:url" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg"/>
  <meta property="og:image:secure_url" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg"/>
  <meta property="article:published_time" content="2020-06-04T10:15:43-04:00"/>
  <meta property="article:modified_time" content="2020-06-04T11:10:46-04:00" />
  <meta property="og:updated_time" content="2020-06-04T11:10:46-04:00" />
  <meta property="article:section" content="Commercial Real Estate"/>
  <meta property="article:section" content="Home Page"/>
  <meta property="article:publisher" content="https://www.facebook.com/therealdealmedia/"/>
  <meta property="fb:app_id" content="873638296083379"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Landlords Control Fate of Small Businesses Amid Shutdown - The Real Deal"/>
  <meta itemprop="headline" content="Landlords Control Fate of Small Businesses Amid Shutdown - The Real Deal"/>
  <meta itemprop="description" content="As the shutdown wears on, small business owners say their landlords’ willingness to offer rent relief can be the difference between staying open and closing for good"/>
  <meta itemprop="image" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg"/>
  <meta itemprop="datePublished" content="2020-06-04"/>
  <meta itemprop="dateModified" content="2020-06-04T11:10:46-04:00" />
  <meta itemprop="author" content="Alexis Manrodt"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Landlords Control Fate of Small Businesses Amid Shutdown - The Real Deal"/>
  <meta name="twitter:url" content="https://therealdeal.com/2020/06/04/landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on/"/>
  <meta name="twitter:description" content="As the shutdown wears on, small business owners say their landlords’ willingness to offer rent relief can be the difference between staying open and closing for good"/>
  <meta name="twitter:image" content="https://therealdeal.com/wp-content/uploads/2020/06/493_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@trdny"/>
 <!-- SEO -->
  <meta name="publisher" content="The Real Deal New York"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
</head>
<body class="post-template-default single single-post postid-3868930 single-format-standard wp-embed-responsive">
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K694XL6&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x&gtm_debug=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="trd-header" class="trd-header trd-nav">
  <div class="trd-nav-wrap">
    <div class="trd-nav-container">
      <div class="trd-nav-menu-btn trd-nav-btn"><span class="icon-bar">Open Menu</span></div>
      <div class="trd-nav-logo">
        <a class="trd-nav-logo-link" href="https://therealdeal.com/"><img class="trd-nav-logo-img" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/trd-ny-logo.svg" alt="The Real Deal Logo"></a>
      </div>
      <div class="trd-nav-search">
        <form class="trd-nav-search-form" autocomplete="off" method="get" action="/search/">
          <input class="trd-nav-search-input" type="search" id="nav-search-input" name="q" autocomplete="off" placeholder="search">
          <button type="submit" class="trd-nav-search-btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
      <div class="trd-nav-sub-login">
        <a class="btn btn-subscribe trd-nav-btn" href="/subscription/">Subscribe</a>
        <button class="btn btn-signin trd-nav-btn">Sign in</button>
      </div>
      <div class="trd-nav-regions show-right">
        <button class="trd-nav-regions-left" aria-label="Scroll left" tabindex="-1"><i class="trd-nav-arrow left"></i></button>
        <nav id="menu-nav-regions" class="trd-nav-regions-container"><div class="trd-nav-item"><a href="/" class="trd-nav-link">New York</a></div><div class="trd-nav-item"><a href="/la/" class="trd-nav-link">Los Angeles</a></div><div class="trd-nav-item"><a href="/miami/" class="trd-nav-link">South Florida</a></div><div class="trd-nav-item"><a href="/chicago/" class="trd-nav-link">Chicago</a></div><div class="trd-nav-item"><a href="/national/" class="trd-nav-link">National</a></div><div class="trd-nav-item"><a href="/tristate/" class="trd-nav-link">Tri-State</a></div></nav>        <button class="trd-nav-regions-right" aria-label="Scroll right" tabindex="-1"><i class="trd-nav-arrow right"></i></button>
      </div>
      <div class="trd-nav-sections">
        <nav id="menu-nav-sections" class="trd-nav-sections-container"><div class="trd-nav-item sub"><span class="trd-nav-link">News</span>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/category/residential-real-estate/" class="trd-nav-link">Residential</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/commercial-real-estate/" class="trd-nav-link">Commercial</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/development/" class="trd-nav-link">Development</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/tech/" class="trd-nav-link">Technology</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/architecture-and-design/" class="trd-nav-link">Architecture and Design</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/politics/" class="trd-nav-link">Politics</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/tag/daily-dirt/" class="trd-nav-link">Daily Dirt</a></div></nav>
</div><div class="trd-nav-item sub"><span class="trd-nav-link">Magazine</span>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/magazine/national-may-2020/" class="trd-nav-link">Current Issue</a></div>	<div class="trd-nav-item"><a href="/archives/" class="trd-nav-link">Issue archives</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/special-issue-archive/" class="trd-nav-link">Special Issue Archive</a></div>	<div class="trd-nav-item"><a href="/closings/" class="trd-nav-link">The Closings</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/new-research/" class="trd-nav-link">Research</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/tag/trd-insights/" class="trd-nav-link">TRD INSIGHTS</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/all-stocks/" class="trd-nav-link">RE Stocks</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/databook2019/" class="trd-nav-link">Data Book</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/research-map/trdata.html" class="trd-nav-link">Interactive Graphics</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/new-research/dealsheets/" class="trd-nav-link">Deal Sheet</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/real-estate-glossary/" class="trd-nav-link">The Ultimate Real Estate Glossary</a></div></nav>
</div><div class="trd-nav-item mobile-order-0"><a href="https://therealdeal.com/events/" class="trd-nav-link">Events</a></div><div class="trd-nav-item mobile-order-0"><a href="https://therealdeal.com/tag/trd-video/" class="trd-nav-link">Video</a></div></nav>      </div>
      <div class="trd-nav-social">
        <nav id="menu-nav-social" class="trd-nav-social-container"><div class="trd-nav-item"><a target="_blank" href="/newsletter/" class="trd-nav-link">Newsletter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.facebook.com/therealdealmedia/" class="trd-nav-link">Facebook</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.twitter.com/trdny/" class="trd-nav-link">Twitter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.youtube.com/TheRealDealMagazineNewYork" class="trd-nav-link">YouTube</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.instagram.com/therealdeal" class="trd-nav-link">Instagram</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.linkedin.com/company/therealdeal" class="trd-nav-link">Linkedin</a></div></nav>      </div>
    </div>
  </div>
</header>    <noscript>
      <style>
        #trd-main-content{ display: none !important; }
        #js-disabled-message{min-height: 65vh;}
        }
      </style>
      <section id="js-disabled-message">
        <div class="alert alert-warning text-center my-5" role="alert">
          <h2>Javascript is disabled in your web browser.</h2>
          <p>For full functionality of this site it is necessary to enable JavaScript. Please Allow Javascript and reload this page.</p>
        </div>
      </section>
    </noscript>
    	<main id="trd-main-content">
        <section class="container">
  <hr class="trd-line-1 trd-light">
</section>
<section class="container">
<section class="single-header d-md-flex flex-column">
  <h1 class="single-header-title">Landlords control fate of small businesses as shutdown wears on</h1>
  <p class="single-header-subheading">City curfew has added further pressure to businesses struggling for survival</p>  <div class="row no-gutters">
    <div class="col-5 col-md-auto order-md-1">
      <span class="single-header-region"><strong>T<span class="trd-ny-color">R</span>D</strong> New York</span>      <span class="d-none d-md-inline pr-1">/</span>
    </div>
    <div class="col-7 col-md-4 order-md-3 text-right" title="June 04, 2020 10:15 AM">
      <span class="single-header-date"><span class="d-inline d-sm-none">Jun.</span><span class="d-none d-sm-inline">June</span> 04, 2020</span>
      <span class="single-header-time">10:15 AM</span>
    </div>
    <div class="col-12 col-md order-md-2">
      <span class="single-header-byline">Staff</span>    </div>
  </div>
  <div class="d-lg-none">
    <div class="trd-share justify-content-auto short-url-off"><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2F2020%2F06%2F04%2Flandlords-control-fate-of-some-small-businesses-as-shutdown-wears-on%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2F2020%2F06%2F04%2Flandlords-control-fate-of-some-small-businesses-as-shutdown-wears-on%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=Landlords+control+fate+of+small+businesses+as+shutdown+wears+on"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2F2020%2F06%2F04%2Flandlords-control-fate-of-some-small-businesses-as-shutdown-wears-on%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62133e313b33302d3b2c7f3c30312b2d30337f393e2b3a7f30397f2c323e33337f3d2a2c36313a2c2c3a2c7f3e2c7f2c372a2b3b3028317f283a3e2d2c7f3031793d303b2662372b2b2f2c7a6c1e7a6d197a6d192b373a2d3a3e333b3a3e33713c30327a6d196d6f6d6f7a6d196f697a6d196f6b7a6d19333e313b33302d3b2c723c30312b2d303372393e2b3a723039722c30323a722c323e3333723d2a2c36313a2c2c3a2c723e2c722c372a2b3b30283172283a3e2d2c7230317a6d197a6c192a2b3200323a3b362a327a6c1b2c303c363e337a6d692a2b32002c302a2d3c3a7a6c1b3a323e36337a6d692a2b32003c3e322f3e3638317a6c1b2c363138333a003c30312b3a312b002c373e2d3a"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a><a class="trd-share-link" id="trd-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a><div class="trd-share-shortlink">
        <input id="trd-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/ny/LK6Zp9">
        <span class="sr-only sr-only-focusable">Share via Shortlink</span>
      </div>
    </div>  </div>
</section></section>
<section class="container">
  <div class="single-content-container has-aside">
    <div class="single-content">
  <div id="the-content" class="single-the-content">
    <div id="attachment_3868942" class="wp-caption aligncenter" style="width: 715px"><img class="size-large wp-image-3868942" src="https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-705x439.jpg" alt="(iStock)" width="705" height="439" srcset="https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-705x439.jpg 705w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-500x312.jpg 500w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-768x479.jpg 768w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-124x77.jpg 124w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-200x125.jpg 200w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-340x212.jpg 340w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-273x170.jpg 273w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-379x236.jpg 379w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-401x250.jpg 401w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-1155x720.jpg 1155w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-210x131.jpg 210w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on-50x31.jpg 50w, https://therealdeal.com/wp-content/uploads/2020/06/1200_Landlords-control-fate-of-some-small-businesses-as-shutdown-wears-on.jpg 1200w" sizes="(max-width: 705px) 100vw, 705px" /><p class="wp-caption-text">(iStock)</p></div>
<p>Along Brooklyn’s Fifth Avenue, large numbers of small-business owners are in talks with their landlords about <a href="https://therealdeal.com/2020/05/13/small-landlords-call-for-rent-relief-package-fearing-wall-street-takeover/" target="_blank" rel="noopener noreferrer">rent relief</a> as the shutdown heads into its third month.</p>
<p>For some, the outcome of those talks can mean the difference between staying open and closing for good, according to the Wall Street Journal.</p>
<p>Vera Tong, one of the owners of Du Jour Bakery in Brooklyn, said she became frustrated when her landlord suggested a number of grants she could be eligible for.</p>
<p>“I was like: Don’t you think I apply for those?” she told the Journal. “I apply for everything that’s out there. I apply for things that don’t even make sense for me.”</p>
<p>They eventually settled on a 50 percent cut. For others, there’s no such flexibility.</p>
<p>Nikolai Barricelli, owner of Fitness Evolved, said he decided to close his business because his landlord wouldn’t give him any rent relief. “I said, ‘Why don’t you give us a couple months of free rent during the crisis and then maybe we’ll be able to reopen as opposed to losing us forever?’” Barricelli told the Journal. “He wouldn’t budge.”</p>
<div class="read-more"><h4>Read more</h4>
<ul>
<li><a href="//therealdeal.com/2020/04/29/a-game-changer-for-restaurants-and-retailers-maybe-if-its-legal/”" target="_blank" rel="noopener noreferrer">A game changer for restaurants and retailers? Maybe if it’s legal</a></li>
<li><a href="https://therealdeal.com/2020/05/09/cuomo-extended-the-states-eviction-order-but-theres-a-big-catch/" target="_blank" rel="noopener noreferrer">Cuomo extends eviction moratorium. But there’s a big catch</a></li>
<li><a href="https://therealdeal.com/2020/06/02/after-looting-bids-reverse-guidance-on-boarding-up-stores/" target="_blank" rel="noopener noreferrer">After looting, BIDs reverse guidance on boarding up stores</a></li>
</ul>
</div>
<p>The governor issued a <a href="https://therealdeal.com/2020/05/09/cuomo-extended-the-states-eviction-order-but-theres-a-big-catch/" target="_blank" rel="noopener noreferrer">moratorium</a> on evictions until Aug. 20. However, some in the business community say that has also created tension as landlords struggle with their own financial pressures.</p>
<p>This week, a citywide curfew raised the stakes further for several businesses, including restaurants hoping for an uptick in business. Some retailers even took to standing outside their business during the rallies — both in solidarity and as <a href="https://therealdeal.com/2020/06/02/after-looting-bids-reverse-guidance-on-boarding-up-stores/" target="_blank" rel="noopener noreferrer">a protective measure</a>. [<a href="https://www.wsj.com/articles/amid-coronavirus-shutdowns-landlords-often-determine-fate-of-small-businesses-11591224029?mod=business_lead_pos3" target="_blank" rel="noopener noreferrer">WSJ</a>] —<em> Sylvia Varnham O’Regan</em></p>
  </div>
  <hr class="trd-line-1 trd-light" />
  <div class="single-content-share">
  <a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2F2020%2F06%2F04%2Flandlords-control-fate-of-some-small-businesses-as-shutdown-wears-on%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2F2020%2F06%2F04%2Flandlords-control-fate-of-some-small-businesses-as-shutdown-wears-on%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=Landlords+control+fate+of+small+businesses+as+shutdown+wears+on"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2F2020%2F06%2F04%2Flandlords-control-fate-of-some-small-businesses-as-shutdown-wears-on%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#0d327e786f67686e7930416c636961627f697e2d6e6263797f62612d6b6c79682d626b2d7e606c61612d6f787e6463687e7e687e2d6c7e2d7e65787969627a632d7a686c7f7e2d62632b6f626974306579797d7e283e4c283f4b283f4b7965687f686c6169686c61236e6260283f4b3f3d3f3d283f4b3d3b283f4b3d39283f4b616c636961627f697e206e6263797f6261206b6c796820626b207e626068207e606c6161206f787e6463687e7e687e206c7e207e65787969627a63207a686c7f7e206263283f4b283e4b78796052606869647860283e497e626e646c61283f3b787960527e62787f6e68283e4968606c6461283f3b787960526e6c607d6c646a63283e497e64636a6168526e626379686379527e656c7f68"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a>  <a class="single-content-share-link" id="single-content-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a>
  <div class="single-content-share-shortlink">
    <input id="single-content-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/ny/LK6Zp9">
    <span class="sr-only sr-only-focusable">Share via Shortlink</span>
  </div>
</div>    <div id="after-the-content">
    <!-- don't remove this div or change the ID, it's use to add other cotent using Google Tag Manager or JS. -->  
  </div>
</div>    <aside id="single-aside" class="single-aside aside"></aside>  </div>
  <section id="trd-related-articles-before"></section>
  <section id="trd-realted-articles" class="trd-article-cards stack" data-from="tagipedia">
    <div class="trd-article-cards-header">
      <h3 class="trd-article-cards-header-title"><span>Related Articles</span><span class="trd-article-cards-header-line trd-color-bg"></span></h3>
    </div>
    <div class="trd-article-cards-body show-right">
      <div class="trd-article-cards-left trd-color">
      <i class="material-icons">arrow_forward_ios</i>
      </div>
      <div class="trd-article-cards-overflow">
        <div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2019/10/493-hudson-yards-sex-toy-379x271.jpg" alt="(Image by Wolfgang &amp; Hite via Dezeen)" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Hudson Yards megadevelopment inspires a new line of sex toys</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2019/10/02/hudson-yards-megadevelopment-inspires-a-new-line-of-sex-toys/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Hudson Yards megadevelopment inspires a new line of sex toys</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2019/09/493_Queens-finance-Cammeby-092619-379x271.jpg" alt="Cammeby&#039;s International Group founder Rubin Schron and, from top: 194-05 67th Avenue, 189-15 73rd Avenue and 64-05 186th Lane (Credit: Google Maps)" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Ruby Schron lands $500M refi for sprawling Queens apartment portfolio</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2019/09/26/ruby-schron-lands-500m-refi-for-sprawling-queens-apartment-portfolio/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Ruby Schron lands $500M refi for sprawling Queens apartment portfolio</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2019/09/crosspost-20190920032314-379x271.jpg" alt="Wendy Silverstein (Credit: Getty Images)" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Wendy Silverstein, co-head of WeWork’s real-estate fund, is out</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/national/2019/09/20/wendy-silverstein-boss-of-weworks-real-estate-fund-is-out/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article#new_tab">Wendy Silverstein, co-head of WeWork’s real-estate fund, is out</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2020/06/real-estate-leaders-2-379x271.jpg" alt="From left: Moishe Mana, Marcelo Claure, Robert Reffkin, and Audrey Gelman (Credit: Jemal Countess, Aaron Davidson, Jean Baptiste Lacroix, Joshua Lott and Sean Rayford, via Getty Images)" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">“We must do better”: Real estate leaders take steps to address discrimination in industry</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/06/04/we-must-do-better-real-estate-leaders-take-steps-to-address-discrimination-in-industry/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">“We must do better”: Real estate leaders take steps to address discrimination in industry</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2020/06/493_KlOvern-GDS-finance-417-Park-Ave-with-100M-in-Swedish-bonds-379x271.jpg" alt="Photo illustration of GDSNY CEO Michael Kirchmann, Klövern CEO Rutger Arnhult and 417 Park Avenue (Google Maps, iStock)" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Klövern, GDS finance 417 Park Ave with $100M in Swedish bonds</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/06/04/klovern-gds-finance-417-park-ave-with-100m-in-swedish-bonds/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Klövern, GDS finance 417 Park Ave with $100M in Swedish bonds</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2020/06/493_Townhouse-owner-sues-cell-tower-owners-over-radiation-fake-bricks-379x271.jpg" alt="317 West 77th Street (Google Maps, iStock)" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Townhouse owners make federal case of cell tower next door</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/06/04/townhouse-owners-make-federal-case-of-cell-tower-next-door/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Townhouse owners make federal case of cell tower next door</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2020/06/493_WeWork-SoftBank-hit-with-class-action-over-failed-IPO-379x271.jpg" alt="(Tomohiro Ohsumi/Getty Images)" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">WeWork, SoftBank hit with class action over failed IPO</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/06/04/wework-softbank-hit-with-class-action-over-failed-ipo/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">WeWork, SoftBank hit with class action over failed IPO</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/placeholder.svg" data-src="https://therealdeal.com/wp-content/uploads/2020/06/ft2-brian-kingston-qa-379x271.jpg" alt="Brookfield CEO Brian Kingston" width="379" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Brookfield’s Brian Kingston on the firm’s mall strategy, $5B retail relief plan and response to George Floyd protests</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/06/04/brookfields-brian-kingston-on-the-firms-mall-strategy-5b-retail-relief-plan-and-response-to-george-floyd-protests/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Brookfield’s Brian Kingston on the firm’s mall strategy, $5B retail relief plan and response to George Floyd protests</a>
    </div>
    </div>      </div>
      <div class="trd-article-cards-right trd-color">
        <i class="material-icons">arrow_forward_ios</i>
      </div>
    </div>
  </section>
<section id="trd-related-articles-after"></section>
</section>
  <section class="container">
    <div class="single-content-container">
      <div class="single-content" id="trd-taboola"></div>
    </div>
  </section>
  <div id="paino-meter" class="sticky-piano-widget"></div></main>
<footer id="trd-footer" class="trd-footer">
  <div class="trd-footer-container">
    <section class="trd-footer-links">
      <a href="https://therealdeal.com/about-us/">About Us</a>
      <a href="https://therealdeal.com/contact-us/">Contact Us</a>
      <a href="https://therealdeal.com/privacy-policy/">Privacy Policy</a>
      <a href="https://therealdeal.com/subscription/">Subscribe</a>
      <a href="https://therealdeal.com/rate-card-request/">Advertising</a>
      <a href="https://therealdeal.com/customer-center/">Customer Center</a>
      <a href="https://therealdeal.com/real-estate-professional-directory/">Directory</a>
      <a href="https://therealdeal.com/careers/">Careers</a>
    </section>
    <section class="trd-footer-copyright">
      <p>All rights reserved &copy; 2020 <span>The Real Deal</span> is a registered Trademark of Korangy Publishing Inc.</p>
      <div><address class="d-inline mr-2">450 West 31st Street, New York, NY 10001</address> <span>Phone: 212-260-1332</span></div>
    </section>
  </div>
</footer><section class="newsletter-slide"><div class="newsletter-slide-container"><button class="newsletter-slide-close-btn"><i class="fa fa-close fa-times"></i></button><h2 class="newsletter-form-title">REAL NEWS, REAL DEALS DELIVERED DIRECTLY TO YOU</h2><p><em>The <span class="newsletter-logo-color">Real</span> Deal's</em> newsletters give you the latest scoops, fresh headlines, marketing data, and things to know within the industry.</p><style type="text/css">:root{font-family:'Open Sans',sans-serif;font-weight:400;box-sizing:border-box}body.newsletter{margin-top:0;display:flex;flex-direction:column}.newsletter main{padding:16px 0;flex:1 0 auto;font-size:16px;font-family:'Open Sans',sans-serif;font-weight:400;background-color:#000;color:#fff}.newsletter main *{box-sizing:border-box}@media only screen and (min-width:960px){.newsletter main{background-size:cover;background-repeat:no-repeat;background-attachment:scroll;background-position:center;background-image:url(/wp-content/themes/therealdeal/assets/images/newsletter-bg-2000x903.jpg)}}.newsletter-content h1{text-align:center;text-transform:uppercase;font-size:32px;margin-top:32px;margin-bottom:16px;font-family:'Oswald','Open Sans',sans-serif;font-weight:400}.newsletter-content p{text-align:center;font-family:inherit;font-size:inherit}.newsletter-content h1+p{font-size:19.2px;margin:0 auto}@media only screen and (min-width:782px){.newsletter-content h1{font-size:36.8px}.newsletter-content p{font-size:24px;max-width:645px;margin:0 auto}}@media only screen and (min-width:960px){.newsletter-content h1{font-size:40px}.newsletter-content p{font-size:25.6px;max-width:645px;margin:0 auto}}@media only screen and (min-width:1280px){.newsletter-content h1{font-size:48px}.newsletter-content p{font-size:32px;max-width:645px;margin:0 auto}}.newsletter .trd-header{margin-bottom:0}.newsletter .container{max-width:1200px;margin:0 auto}@media only screen and (min-width:425px){.page.newsletter-form .checkboxes{display:flex;flex-wrap:wrap}.page.newsletter-form .checkbox-field{width:50%}.page.newsletter-form .checkbox-field#a1697a3052{order:2;width:100%}}@media only screen and (min-width:782px){.page.newsletter-form .fields{display:flex;flex-wrap:wrap}.page.newsletter-form .fields .input-field{width:50%}.page.newsletter-form .fields .input-field+.input-field{margin-top:0}.page.newsletter-form .fields .input-field:nth-child(even){padding-left:16px}.page.newsletter-form .fields .break{width:100%}}@media only screen and (min-width:960px){.page .newsletter-form-container{display:flex;flex-direction:row;justify-content:space-evenly;align-items:stretch}.page .newsletter-form-footer{margin-top:32px}.page.newsletter-form .fields,.page.newsletter-form .interests{width:40%;margin:0}.page.newsletter-form .break{height:auto;width:1px;margin:0;display:block}.page.newsletter-form .fields{flex-wrap:nowrap;flex-direction:column}.page.newsletter-form .fields .input-field{width:auto}.page.newsletter-form .fields .input-field+.input-field{margin-top:24px}.page.newsletter-form .fields .input-field:nth-child(even){padding-left:0}.page.newsletter-form .fields .break{display:none}}
/*# sourceMappingURL=newsletter.min.css.map */
</style>    <form class="newsletter-form slide" method="post" action="">
      <div class="newsletter-form-container">
        <div class="newsletter-form-col fields">
                <div class="input-field">
        <label for="newsletter_email">Email Address</label>
        <input type="email" name="email" id="newsletter_email" value="" required>
      </div>
            <div class="input-field">
        <label for="newsletter_firstname">First Name</label>
        <input type="text" name="firstname" id="newsletter_firstname" value="" >
      </div>
            <div class="input-field">
        <label for="newsletter_lastname">Last Name</label>
        <input type="text" name="lastname" id="newsletter_lastname" value="" >
      </div>
            <div class="input-field">
        <label for="newsletter_company">Company</label>
        <input type="text" name="company" id="newsletter_company" value="" >
      </div>
                <div class="break"></div>
          <div class="newsletter-form-footer">
            <button type="submit" class="newsletter-form-button newsletter-form-submit">Subscribe</button>
            <div class="newsletter-form-success">You are now subscribed.</div>
            <div class="newsletter-form-error">We are having some technical difficulties. Try again later.</div>
            <p class="newsletter-form-agree">By clicking <em>Subscribe</em> you agree to our <a href="/privacy-policy/" target="_blank">Privacy Policy</a>.</p>
          </div>
        </div>
        <div class="newsletter-form-col break"></div>
        <div class="newsletter-form-col interests">
                <h4>Daily</h4>
      <p>Round-up of top news and topics for each of the following cities:</p>
        <div class="checkboxes">      <div class="checkbox-field" id="newyorkdaily">
        <input type="checkbox" name="New York Daily" id="newsletter_newyorkdaily" value="1" checked>
        <label for="newsletter_newyorkdaily">New York</label>
      </div>
            <div class="checkbox-field" id="losangelesdaily">
        <input type="checkbox" name="Los Angeles Daily" id="newsletter_losangelesdaily" value="1" checked>
        <label for="newsletter_losangelesdaily">Los Angeles</label>
      </div>
            <div class="checkbox-field" id="southfloridadaily">
        <input type="checkbox" name="South Florida Daily" id="newsletter_southfloridadaily" value="1" checked>
        <label for="newsletter_southfloridadaily">South Florida</label>
      </div>
            <div class="checkbox-field" id="chicagodaily">
        <input type="checkbox" name="Chicago Daily" id="newsletter_chicagodaily" value="1" checked>
        <label for="newsletter_chicagodaily">Chicago</label>
      </div>
      </div>
          <h4>Weekly</h4>
      <p>Editorially-curated headlines and news to know for the following areas:</p>
        <div class="checkboxes">      <div class="checkbox-field" id="newyorkweekly">
        <input type="checkbox" name="New York Weekly" id="newsletter_newyorkweekly" value="1" checked>
        <label for="newsletter_newyorkweekly">New York</label>
      </div>
            <div class="checkbox-field" id="losangelesweekly">
        <input type="checkbox" name="Los Angeles Weekly" id="newsletter_losangelesweekly" value="1" checked>
        <label for="newsletter_losangelesweekly">Los Angeles</label>
      </div>
            <div class="checkbox-field" id="southfloridaweekly">
        <input type="checkbox" name="South Florida Weekly" id="newsletter_southfloridaweekly" value="1" checked>
        <label for="newsletter_southfloridaweekly">South Florida</label>
      </div>
            <div class="checkbox-field" id="chicagoweekly">
        <input type="checkbox" name="Chicago Weekly" id="newsletter_chicagoweekly" value="1" checked>
        <label for="newsletter_chicagoweekly">Chicago</label>
      </div>
            <div class="checkbox-field" id="hamptonsweekly">
        <input type="checkbox" name="Hamptons Weekly" id="newsletter_hamptonsweekly" value="1" checked>
        <label for="newsletter_hamptonsweekly">Hamptons</label>
      </div>
            <div class="checkbox-field" id="nationalweekly">
        <input type="checkbox" name="National Weekly" id="newsletter_nationalweekly" value="1" checked>
        <label for="newsletter_nationalweekly">National</label>
      </div>
            <div class="checkbox-field" id="tristateweekly">
        <input type="checkbox" name="Tri-State_Weekly" id="newsletter_tristateweekly" value="1" checked>
        <label for="newsletter_tristateweekly">Tri-State</label>
      </div>
      </div>
          <h4>Future City</h4>
      <p>Weekly low-down on all things prop-tech</p>
        <div class="checkboxes">      <div class="checkbox-field" id="futurecity">
        <input type="checkbox" name="Future City" id="newsletter_futurecity" value="1" checked>
        <label for="newsletter_futurecity">Future City</label>
      </div>
      </div>
          <h4>TRD Data</h4>
      <p>The numbers behind office leases, retail, sales and financing </p>
        <div class="checkboxes">      <div class="checkbox-field" id="trdataretailleases">
        <input type="checkbox" name="TRData Retail Leases" id="newsletter_trdataretailleases" value="1" checked>
        <label for="newsletter_trdataretailleases">TRD Data</label>
      </div>
      </div>
            </div>
      </div>
      
      <input type="hidden" name="place" value="website_slide">
    </form>
    </div></section><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://therealdeal.com/wp-content/plugins/postpone-code-load/postpone.code.load.js?ver=0.2"></script>
<!-- Postpone Code Blocks Section Start -->

<!-- Postpone Code Blocks Section End -->
<script type='text/javascript' src='https://therealdeal.com/wp-content/plugins/trd-core/assets/libs/popper.min.js?ver=2019'></script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/plugins/trd-core/assets/libs/bootstrap.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trd_ajax = {"url":"https:\/\/therealdeal.com\/wp-admin\/admin-ajax.php","security":"93d569fd735e27128c01a5ff24015ced","handshake":"4612e7119366da44fbec7c3453a16048"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/plugins/trd-core/assets/js/trd-core.min.js?ver=1591193622'></script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/themes/therealdeal/js/lazysizes.min.js?ver=1516605898'></script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/themes/therealdeal/js/images-lazyload.js?ver=1516703310'></script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://therealdeal.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.9,'showCloseButton':true,'padding':0,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'none','easingIn':'linear','transitionOut':'none','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://therealdeal.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
  <div id="trd-article-meter"></div>
    <div id="trd-spinner" class="trd-spinner d-none"><div class="spinner-border" role="status"><span class="sr-only">Loading...</span></div></div>
  </body>
</html>