<!DOCTYPE html>
<html lang="en-US">
<head>
      <!-- Anti-flicker snippet (recommended)  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>if(navigator.onLine){(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-K694XL6':true});}</script>
        <meta http-equiv="Content-Type"           content="text/html; charset=UTF-8" />
    <meta name="viewport"                     content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01"                content="EFC5E23CCFDAEE199AA369EDFF3201B1">
    <meta name="google-site-verification"     content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
    <meta name="propeller"                    content="12fda498640901b80f36005a35bbd396">
    <meta name="theme-color"                  content="#000000">
    <meta name="msapplication-TileColor"      content="#000000">
    <meta name="apple-mobile-web-app-title"   content="The Real Deal">
    <meta name="msapplication-TileImage"      content="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-144x144.png">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <link rel="manifest"  href="https://s13.therealdeal.com/trd/pl/trd-core/manifest.json">
    <link rel="mask-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-mask-100x100.svg" color="#EC1C24">
    <link rel="icon" type="image/png" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-16x16.png"   sizes="16x16">
    <link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-32x32.png"   sizes="32x32">
    <link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-96x96.png"   sizes="96x96">
    <link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-192x192.png" sizes="192x192">
    <link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-57x57.png"   sizes="57x57">
    <link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-60x60.png"   sizes="60x60">
    <link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-72x72.png"   sizes="72x72">
    <link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-76x76.png"   sizes="76x76">
    <link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-180x180.png" sizes="180x180">
    <link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-5.png"      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-6.png"      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-plus.png"   media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-x.png"      media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xr.png"     media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xs-max.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad.png"          media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-1.png"    media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-2.png"    media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-3.png"    media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="alternate"  type="application/rss+xml" title="RSS Feed for TheRealDeal.com" href="http://feeds.feedburner.com/trdnews?format=xml" />
    <script>
      window.googletag = window.googletag || {cmd:[]};
      function setAdUnitDisplayStatus( display ){
        window.adUnits.forEach(function( element, i ) {
          if( element.code === window.adPositions.top.id ){
            window.adUnits[i].display = display;
          }
        });
      }

      window.googletag.cmd.push(function() {
        window.googletag.pubads().addEventListener( 'slotRequested', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId(), 'desktop' === window.device, window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            window.adPositions.top.display = true;
            setAdUnitDisplayStatus( true );
          }
        });
        window.googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId(), 'desktop' === window.device, window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( event.isEmpty ){
            window.adPositions.top.display = false;
            setAdUnitDisplayStatus( false );
          }
          else if( 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            var top = document.getElementById( window.adPositions.top.id );
            top.parentElement.removeChild(top);
          }
        });
      });
    </script>
    		<link rel="stylesheet" media="all"   href="https://s14.therealdeal.com/trd/th/tablepress-a3.css" />
		<link rel="stylesheet" media="all"   href="https://s11.therealdeal.com/trd/th/tablepress-templates.css" />
		<link rel="stylesheet" media="print" href="https://s13.therealdeal.com/trd/th/print.css" />
		    <!-- GTM: DataLayer -->
    <script>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</script>
    <!-- /GTM: DataLayer -->
    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=p7sVIGTDn5");</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K694XL6');</script>    <script type="text/javascript">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+1728e5),document.cookie="__adblocker="+(e?"true":"false")+"; expires="+t.toUTCString()+"; path=/"},s=document.createElement("script");s.setAttribute("async",!0),s.setAttribute("src","https://www.npttech.com/advertising.js"),s.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(s);</script>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Investment Giants Seek to Ditch Their CMBS Loans</title>
	<meta name="description" content="Major firms like Starwood and Brookfield struggle with their securitized debt while others see opportunity:" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://therealdeal.com/2020/11/11/a-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Investment Giants Seek to Ditch Their CMBS Loans" />
	<meta property="og:description" content="Major firms like Starwood and Brookfield struggle with their securitized debt while others see opportunity:" />
	<meta property="og:url" content="https://therealdeal.com/2020/11/11/a-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity/" />
	<meta property="og:site_name" content="The Real Deal New York" />
	<meta property="article:publisher" content="https://www.facebook.com/therealdealmedia/" />
	<meta property="article:published_time" content="2020-11-11T13:00:05+00:00" />
	<meta property="article:modified_time" content="2020-11-11T00:03:43+00:00" />
	<meta property="og:image" content="https://therealdeal.com/wp-content/uploads/2020/11/493-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="493" />
	<meta property="fb:app_id" content="736450463804431" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@trdny" />
	<meta name="twitter:site" content="@trdny" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='trd-fonts-css'  href='https://fonts.googleapis.com/css?family=Sura:400,700|Lora:400,700|Merriweather:300,300i,400,400i,700,700i,900,900i|Montserrat:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Open+Sans:400,400i,600,600i,700,700i,900,900i|Oswald:400,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='trd-bootstrap-css'  href='https://s13.therealdeal.com/trd/pl/trd-core/assets/css/trd-bootstrap.min.css?ver=1603487836' type='text/css' media='all' />
<link rel='stylesheet' id='trd-core-css'  href='https://s12.therealdeal.com/trd/pl/trd-core/assets/css/trd-core.min.css?ver=1603489414' type='text/css' media='all' />
<link rel='stylesheet' id='trd-article-css'  href='https://s11.therealdeal.com/trd/pl/trd-core/assets/css/trd-article.min.css?ver=1603489414' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://therealdeal.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-blocks-styles-css'  href='https://s12.therealdeal.com/trd/pl/wp-bootstrap-blocks/build/style-index.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://s14.therealdeal.com/trd/pl/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://s11.therealdeal.com/trd/pl/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://s12.therealdeal.com/trd/pl/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress{font-size:12px}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://s14.therealdeal.com/trd/pl/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://s11.therealdeal.com/trd/th/js/jquery-2.2.4.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' id='smw-plugin-main-js-extra'>
/* <![CDATA[ */
var smwGlobals = {"debug":"","code":"smw","ajaxUrl":"https:\/\/therealdeal.com\/wp-content\/plugins\/premium-stock-market-widgets\/ajax.php","ajaxMethod":"GET","pluginUrl":"https:\/\/therealdeal.com\/wp-content\/plugins\/premium-stock-market-widgets\/","dependencies":{"marquee":"https:\/\/therealdeal.com\/wp-content\/plugins\/premium-stock-market-widgets\/vendor\/jquery.marquee\/jquery.marquee.min.js","tablesort":"https:\/\/therealdeal.com\/wp-content\/plugins\/premium-stock-market-widgets\/vendor\/jquery.tablesort\/jquery.tablesort.min.js","sparkline":"https:\/\/therealdeal.com\/wp-content\/plugins\/premium-stock-market-widgets\/vendor\/jquery.sparkline\/jquery.sparkline.min.js","chart":"https:\/\/therealdeal.com\/wp-content\/plugins\/premium-stock-market-widgets\/vendor\/chart.js\/Chart.min.js"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/pl/premium-stock-market-widgets/js/app.min.js?ver=1.8.9' id='smw-plugin-main-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":"","button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#000000","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#000000","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/therealdeal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/pl/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/pl/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=1.9.3' id='cookie-law-info-ccpa-js'></script>
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.2' type='text/javascript' async></script><script type='text/javascript' id='tag-js-extra'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"55315004aabb2b751e97f7319466953f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/sailthru-widget/js/tag.js?ver=5.5.2' id='tag-js'></script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/pl/sailthru-widget/js/widget.subscribe.js?ver=5.5.2' id='sailthru-subscribe-script-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therealdeal.com/wp-includes/wlwmanifest.xml" /> 
			<meta property="fb:pages" content="117941085288" />
			<!-- la petite url version 2.1 -->
<link rel='shorturl' href='https://trd.media/ny/4tulHd' />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-11-11 08:00:05" />
<meta name="sailthru.title" content="A tale of two markets: Some CMBS players see huge losses, others opportunity" />
<meta name="sailthru.tags" content=",Brookfield,cmbs,Starwood Capital Group,Commercial Real Estate,Home Page,Popular,Chicago,Los Angeles,Miami,National,Tri-State,New York" />
<meta name="sailthru.author" content="By Keith Larsen" />
<meta name="sailthru.description" content="Nobody knows how to sniff out distress like Barry Sternlicht. In the early ‘90s, in the thick of the savings and loans crisis, his company Starwood Capital Group scooped up real estate loans for pennies on the dollar. And after snapping up distressed debt from Miami to Los Angeles during the financial collapse of 2008, Starwood became one of the largest real estate investors in the country. Sternlicht knows how to make money when others" />
<meta name="sailthru.image.full" content="https://therealdeal.com/wp-content/uploads/2020/11/493-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity.jpg" />
<meta name="sailthru.image.thumb" content="https://therealdeal.com/wp-content/uploads/2020/11/493-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-50x36.jpg" />
<!-- END Sailthru Horizon Meta Information -->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/therealdeal.com\/2020\/11\/11\/a-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity\/","publisher":{"@type":"Organization","name":"The Real Deal New York","logo":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/wp-content\/uploads\/2016\/11\/TRD-Logo-AMP.jpg","height":43,"width":214}},"headline":"A tale of two markets: Some CMBS players see huge losses, others opportunity","datePublished":"2020-11-11T08:00:05-05:00","dateModified":"2020-11-10T19:03:43-05:00","author":{"@type":"Person","name":"amtherealdeal-com"},"image":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/wp-content\/uploads\/2020\/11\/493-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity.jpg","width":690,"height":493}}</script>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/therealdeal.com\/wp-admin\/admin-ajax.php"}</script>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://therealdeal.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0950fe68-2d38-4dc4-82cd-350381a0a695';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://therealdeal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.therealdeal.therealdeal";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://therealdeal.com/2020/11/11/a-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity/amp/" /></head>
<body class="post-template-default single single-post postid-4175966 single-format-standard wp-embed-responsive">
<!--googleoff: snippet-->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K694XL6&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="trd-header" class="trd-header trd-nav">
  <div class="trd-nav-wrap">
    <div class="trd-nav-container">
      <div class="trd-nav-menu-btn trd-nav-btn"><span class="icon-bar">Open Menu</span></div>
      <div class="trd-nav-logo">
        <a class="trd-nav-logo-link" href="https://therealdeal.com/"><img class="trd-nav-logo-img" src="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/trd-ny-logo.svg" alt="The Real Deal Logo"></a>
      </div>
      <div class="trd-nav-search">
        <form class="trd-nav-search-form" autocomplete="off" method="get" action="/search/">
          <input class="trd-nav-search-input" type="search" id="nav-search-input" name="q" autocomplete="off" placeholder="search">
          <button type="submit" class="trd-nav-search-btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
      <div class="trd-nav-sub-login">
        <a class="btn btn-subscribe trd-nav-btn" href="/subscription/">Subscribe</a>
        <a class="btn btn-signin trd-nav-btn" id="trd-signinout" href="/login/">Sign in</a>
      </div>
      <div class="trd-nav-regions show-right">
        <button class="trd-nav-regions-left" aria-label="Scroll left" tabindex="-1"><i class="trd-nav-arrow left"></i></button>
        <nav id="menu-nav-regions" class="trd-nav-regions-container"><div class="trd-nav-item"><a href="/" class="trd-nav-link">New York</a></div><div class="trd-nav-item"><a href="/la/" class="trd-nav-link">Los Angeles</a></div><div class="trd-nav-item"><a href="/miami/" class="trd-nav-link">South Florida</a></div><div class="trd-nav-item"><a href="/chicago/" class="trd-nav-link">Chicago</a></div><div class="trd-nav-item"><a href="/national/" class="trd-nav-link">National</a></div><div class="trd-nav-item"><a href="/tristate/" class="trd-nav-link">Tri-State</a></div></nav>        <button class="trd-nav-regions-right" aria-label="Scroll right" tabindex="-1"><i class="trd-nav-arrow right"></i></button>
      </div>
      <div class="trd-nav-sections">
        <nav id="menu-nav-sections" class="trd-nav-sections-container"><div class="trd-nav-item sub"><span class="trd-nav-link">News</span>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/category/residential-real-estate/" class="trd-nav-link">Residential</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/commercial-real-estate/" class="trd-nav-link">Commercial</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/development/" class="trd-nav-link">Development</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/tech/" class="trd-nav-link">Technology</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/architecture-and-design/" class="trd-nav-link">Architecture and Design</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/category/politics/" class="trd-nav-link">Politics</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/tag/daily-dirt/" class="trd-nav-link">Daily Dirt</a></div></nav>
</div><div class="trd-nav-item sub"><span class="trd-nav-link">Magazine</span>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/magazine/national-october-2020/" class="trd-nav-link">Current Issue</a></div>	<div class="trd-nav-item"><a href="/archives/" class="trd-nav-link">Issue archives</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/special-issue-archive/" class="trd-nav-link">Special Issue Archive</a></div>	<div class="trd-nav-item"><a href="/closings/" class="trd-nav-link">The Closings</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/new-research/" class="trd-nav-link">Research</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="http://therealdeal.com/databook/2020" class="trd-nav-link">Data Book</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/tag/trd-insights/" class="trd-nav-link">TRD Insights</a></div>	<div class="trd-nav-item"><a href="/category/trd-reports-and-rankings/" class="trd-nav-link">Reports And Rankings</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/building-permits/" class="trd-nav-link">Building Permits</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/all-stocks/" class="trd-nav-link">RE Stocks</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/research-map/trdata.html" class="trd-nav-link">Interactive Graphics</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/new-research/dealsheets/" class="trd-nav-link">Deal Sheet</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/real-estate-glossary/" class="trd-nav-link">The Ultimate Real Estate Glossary</a></div></nav>
</div><div class="trd-nav-item sub mobile-order-0"><a href="https://therealdeal.com/events/" class="trd-nav-link">Events</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/events/trd-talks/" class="trd-nav-link">TRD Talks Live</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/video/" class="trd-nav-link">Video</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/trd-talks-live/" class="trd-nav-link">TRD Talks</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/the-reinterview/" class="trd-nav-link">The RE-Interview</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/inside-the-newsroom/" class="trd-nav-link">Inside the Newsroom</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/coffee-talk/" class="trd-nav-link">Coffee Talk</a></div></nav>
</div></nav>      </div>
      <div class="trd-nav-social">
        <nav id="menu-nav-social" class="trd-nav-social-container"><div class="trd-nav-item"><a target="_blank" href="/newsletter/" class="trd-nav-link">Newsletter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.facebook.com/therealdealmedia/" class="trd-nav-link">Facebook</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.twitter.com/trdny/" class="trd-nav-link">Twitter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.youtube.com/TheRealDealMagazineNewYork" class="trd-nav-link">YouTube</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.instagram.com/therealdeal" class="trd-nav-link">Instagram</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.linkedin.com/company/therealdeal" class="trd-nav-link">Linkedin</a></div></nav>      </div>
    </div>
  </div>
</header>    <noscript>
      <style>
        #trd-main-content{ display: none !important; }
        #js-disabled-message{min-height: 65vh;}
        }
      </style>
      <section id="js-disabled-message">
        <div class="alert alert-warning text-center my-5" role="alert">
          <h2>Javascript is disabled in your web browser.</h2>
          <p>For full functionality of this site it is necessary to enable JavaScript. Please Allow Javascript and reload this page.</p>
        </div>
      </section>
    </noscript>
    	<main id="trd-main-content">
        <section class="container">
  <hr class="trd-line-1 trd-light">
</section>
<section class="container">
<section class="single-header d-md-flex flex-column">
  <h1 class="single-header-title">A tale of two markets: Some CMBS players see huge losses, others opportunity</h1>
  <p class="single-header-subheading">When investment giants like Starwood and Brookfield hand the keys back to their lenders, it’s a sign of problems yet to come.</p>  <div class="row no-gutters">
    <div class="col-5 col-md-auto order-md-1">
      <span class="single-header-region"><strong>T<span class="trd-na-color">R</span>D</strong> NATIONAL</span>      <span class="d-none d-md-inline pr-1">/</span>
    </div>
    <div class="col-7 col-md-4 order-md-3 col-lg-3 text-right" title="November 11, 2020 08:00 AM">
      <span class="single-header-date"><span class="d-inline d-sm-none">Nov.</span><span class="d-none d-sm-inline">November</span> 11, 2020</span>
      <span class="single-header-time">08:00 AM</span>
    </div>
    <div class="col-12 col-md order-md-2">
      <span class="single-header-byline">By <a href="https://therealdeal.com/author/keith-larsen/">Keith Larsen</a></span>    </div>
  </div>
  <div class="d-lg-none">
    <div class="trd-share justify-content-auto short-url-off"><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2F2020%2F11%2F11%2Fa-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2F2020%2F11%2F11%2Fa-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=A+tale+of+two+markets%3A+Some+CMBS+players+see+huge+losses%2C+others+opportunity"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2F2020%2F11%2F11%2Fa-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4c8a9fde8e5eca9e6efa9fdfee6a9e4e8fbe2ecfdfab3a9dae6e4eca9cac4cbdaa9f9e5e8f0ecfbfaa9faececa9e1fceeeca9e5e6fafaecfaa5a9e6fde1ecfbfaa9e6f9f9e6fbfdfce7e0fdf0afebe6edf0b4e1fdfdf9faacbac8acbbcfacbbcffde1ecfbece8e5edece8e5a7eae6e4acbbcfbbb9bbb9acbbcfb8b8acbbcfb8b8acbbcfe8a4fde8e5eca4e6efa4fdfee6a4e4e8fbe2ecfdfaa4fae6e4eca4eae4ebfaa4f9e5e8f0ecfbfaa4faececa4e1fceeeca4e5e6fafaecfaa4e6fde1ecfbfaa4e6f9f9e6fbfdfce7e0fdf0acbbcfacbacffcfde4d6e4ecede0fce4acbacdfae6eae0e8e5acbbbffcfde4d6fae6fcfbeaecacbacdece4e8e0e5acbbbffcfde4d6eae8e4f9e8e0eee7acbacdfae0e7eee5ecd6eae6e7fdece7fdd6fae1e8fbec"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a><a class="trd-share-link" id="trd-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a><div class="trd-share-shortlink">
        <input id="trd-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/ny/4tulHd">
        <span class="sr-only sr-only-focusable">Share via Shortlink</span>
      </div>
    </div>  </div>
</section></section>
<section class="container">
  <div class="single-content-container has-aside">
    <div class="single-content">
  <!--googleon: snippet-->
  <div id="the-content" class="single-the-content">
    <div id="attachment_4176122" class="wp-caption aligncenter" style="width: 715px"><img loading="lazy" class="size-large wp-image-4176122" src="https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-705x439.jpg" alt="From left: Florence Mall in Kentucky and Brookfield’s Brian Kingston; Louis Joliet Mall and Starwood’s Barry Sternlicht and Southland Mall in Cutler Bay and Investcorp’s Hazem Ben-Gacem (Google Maps, Brookfield, Getty, Investcorp)" width="705" height="439" srcset="https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-705x439.jpg 705w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-500x312.jpg 500w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-768x479.jpg 768w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-124x77.jpg 124w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-273x170.jpg 273w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-401x250.jpg 401w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-1155x720.jpg 1155w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-210x131.jpg 210w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity-50x31.jpg 50w, https://s14.therealdeal.com/trd/up/2020/11/1200-A-tale-of-two-markets-Some-CMBS-players-see-huge-losses-others-opportunity.jpg 1200w" sizes="(max-width: 705px) 100vw, 705px" /><p class="wp-caption-text">From left: Florence Mall in Kentucky and Brookfield’s Brian Kingston; Louis Joliet Mall and Starwood’s Barry Sternlicht and Southland Mall in Cutler Bay and Investcorp’s Hazem Ben-Gacem (Google Maps, Brookfield, Getty, Investcorp)</p></div>
<p>Nobody knows how to sniff out distress like Barry Sternlicht.</p>
<p>In the early ‘90s, in the thick of the savings and loans crisis, his company Starwood Capital Group scooped up real estate loans for pennies on the dollar. And after snapping up distressed debt from Miami to Los Angeles during the financial collapse of 2008, Starwood became one of the largest real estate investors in the country.</p>
<p>Sternlicht knows how to make money when others are losing it. So when his firm hands the keys over to one of its lenders on a nearly 1 million-square-foot mall outside of Chicago, it’s a beacon of foreclosures and distress yet to come.</p>
<p>Investment giants like Starwood, along with Brookfield Property Partners and Bahraini-based Investcorp, have sought to turn over hotel and retail properties tied to securitized commercial mortgages as the pandemic continues to batter those markets.</p>
<p>Across the U.S., major borrowers are seeking to let go of at least 100 assets in the commercial mortgage-backed securities market with an outstanding balance of nearly $4 billion, according to data provider Trepp.</p>
<p>The process — commonly referred to as “jingle mail” to signify the keys being mailed back to lenders and special servicers — could become more common. And as forbearances grow, more banks and other CMBS servicers are going to be faced with the difficult decision of foreclosing or making serious loan modifications.</p>
<p>“We see a mess coming down the pipe,” said Shlomo Chopp, managing director of New York-based Case Property Services, a firm that focuses on CMBS debt restructuring. “Whether it’s a mess for the borrower, or the lender and bondholder, it’s going to be a mess for somebody.”</p>
<p>But despite a <a href="https://therealdeal.com/issues_articles/commercial-mortgage-backed-insecurities/" target="_blank" rel="noopener noreferrer">litany of problems</a> with overleveraged and poorly timed CMBS deals in the past decade, some borrowers are still turning to the market for financing. Investors, in search of greater yield, are also looking to buy some of the riskier portions of securitized commercial debt.</p>
<p>Year to date, CMBS issuance has amounted to just over $51 billion in 2020, about half of the total in 2019, according to Trepp. The market — which peaked at $230 billion in 2007 — is a far cry from its much frothier days. And while hotel and retail borrowers will be seeing fewer securitized commercial loans going forward, industry experts say demand for CMBS financing on industrial, multifamily and office properties could rise in the near future.</p>
<p>“If your property qualifies for CMBS it is always going to be your best maximum leverage, non-recourse fixed-rate option,” said David Pascale, a senior vice president at the advisory firm George Smith Partners who arranges debt and equity for commercial real estate borrowers and lenders.</p>
<h4>Death of a mall</h4>
<p>When Starwood purchased the Louis Joliet Mall from the Westfield Group in 2012, the property had an occupancy rate close to 95 percent and an appraised value of more than $130 million. Since then, two of the mall’s main anchor tenants have departed: Carson’s in 2018 and Sears in 2019.</p>
<p>Starwood, which lost control of a separate U.S. mall portfolio in recent months, stopped making debt payments on the Chicago metro area property in March. The company is now delinquent on a <a href="https://therealdeal.com/chicago/2020/10/20/starwood-loses-control-of-another-mall-in-default/" target="_blank" rel="noopener noreferrer">$85 million CMBS loan</a> secured by the mall. And while the asset’s overall value has not been reassessed since Starwood’s acquisition, it is likely worth far less than its 2012 appraisal.</p>
<p>Other institutional giants are making similar moves. Investcorp stopped making payments on a $65 million loan tied to a struggling indoor shopping center just south of Miami, which is <a href="https://therealdeal.com/miami/2020/05/21/investcorp-wants-out-of-struggling-southland-mall/" target="_blank" rel="noopener noreferrer">now being shopped</a>. And in Florence, Kentucky, Brookfield is seeking to ditch a regional mall backing a $90 million CMBS loan <a href="https://therealdeal.com/2020/09/23/brookfield-and-namdar-plan-to-hand-over-keys-to-struggling-malls/" target="_blank" rel="noopener noreferrer">to avoid foreclosure</a>, according to Trepp.<br />
<div class="TRD-pullqoute pullqoute-align-right">  “We see a mess coming down the pipe. Whether it’s a mess for the borrower, or for the lender and bondholder, it’s going to be a mess for somebody.” — Shlomo Chopp, Case Property Services </div><br />
Even among the country’s largest investment firms, CMBS debt presents a number of unique challenges for borrowers. That includes fixed obligations to bondholders that often call for highly complex negotiations when it comes to loan workouts.</p>
<p>Unlike with conventional loans that can often be restructured with a call to the bank, CMBS borrowers have to go through a lengthy process with their special servicers before the debt can be modified. And in order for major loan modifications to go through, bondholders must approve the changes through a trust. Sometimes, that entire process can take borrowers up to a year or more.</p>
<p>But as special servicing fees rise, a wave of foreclosures could be coming soon — especially on properties where the equity is now worth less than the debt.</p>
<p>“Properties are going to be liquidated faster than people expect,” said Dan McNamara, a principal at the asset management firm MP Securitized Credit Partners, who has short and long positions in some CMBS indexes. “Special servicers can’t take the keys back on everything and sit on these properties, it’s not in the best interest of the trust.”</p>
<p>For borrowers, one of the biggest challenges with CMBS debt is that once a loan reaches special servicing it cannot be refinanced, which means equity cannot be taken out of the property to pay down debt.</p>
<p>“If the borrower recently cashed out with a refinancing, they will be more likely to hand [the property] back to the lender,” said Suzanne Amaducci-Adams, a partner and head of real estate at the Miami-based law firm Bilzin Sumberg.</p>
<p>Owners of suburban malls have been among the hardest hit during the pandemic.</p>
<p>Outside of Minneapolis, for example, a $63 million CMBS loan secured by half of the 1 million-square-foot Burnsville Center hit the auction block this month. The chunk of the mall backing the debt was last valued at just over $137 million in 2010. But when the loan was sold off to investors, it yielded $17 million, marking a nearly 85 percent drop in the value of the collateral.</p>
<p>Of the 100 CMBS loans that could be turned over to lenders from March to October, the vast majority are backed by <a href="https://therealdeal.com/2020/06/12/submerged-in-securities-many-cmbs-hospitality-loans-may-be-underwater-soon/" target="_blank" rel="noopener noreferrer">hotel and retail properties</a>, according to Trepp. Only one loan was backed by an office building, while another was backed by a low-rise multifamily asset. No loans were backed by an industrial property.<br />
<div class="TRD-pullqoute pullqoute-align-right">  “Special servicers can’t take the keys back on everything and sit on these properties, it’s not in the best interest of the trust.” — Dan McNamara, MP Securitized Credit Partners </div><br />
One of these distressed deals includes a $13.1 million loan backed by the Eastgate Holiday Inn in Cincinnati that is now going through foreclosure proceedings.</p>
<p>In the first half of 2020, the loan had a debt service coverage ratio — a measure of the property’s ability to cover its debt payments — of negative 0.38, with an occupancy rate of just 33 percent. Last year, the loan’s debt service was just under 1.4 while its occupancy was 67 percent.</p>
<h4>Learning curves</h4>
<p>Of course, there are many properties that are being successfully <a href="https://therealdeal.com/issues_articles/real-estates-heavy-workout/" target="_blank" rel="noopener noreferrer">worked out</a> between borrowers and servicers, especially for borrowers with deep pockets.</p>
<p>In September, Jeffrey Soffer’s Fontainebleau Miami Beach resort renegotiated its<a href="https://therealdeal.com/miami/2020/10/16/fontainebleau-miami-beachs-1b-loan-exits-special-servicing/" target="_blank" rel="noopener noreferrer"> $975 million CMBS loan</a> with its servicer KeyBank and exited special servicing. Part of the agreement allowed the Fontainebleau to defer monthly furniture, fixtures and equipment reserve payments to next year.</p>
<p>“We’re fortunate to be located in South Florida, which is on the better end of the recovery curve,” Brett Mufson, president of Fontainebleau Development, told <em>The Real Deal</em> last month.</p>
<p>At the same time, location has also become a telling sign of whether a loan is heading to special servicing. In Miami, where Covid restrictions have been largely lifted, delinquency rates for CMBS loans tied to hotel and retail properties rose to about 8.5 percent and 7.4 percent in October, respectively, according to Trepp. That’s up from zero percent and 1 percent in March.</p>
<p>In New York, meanwhile, delinquency rates for securitized loans on retail and hotel properties skyrocketed to 12 percent and 30 percent in the same period, both up from less than 5 percent in March.</p>
<p>And while location matters, so does property type.</p>
<p>Hotel properties had the highest delinquency rate in October at 17.5 percent, while retail properties were at 11.3 percent.</p>
<p>Nationally, delinquency rates for asset classes outside of lodging and retail remain relatively low. In October, rates rose to 1.86 percent with office properties, 0.72 percent with multifamily and 0.53 percent with industrial, according to Fitch Ratings.</p>
<p>The total CMBS delinquency rate is still far below its peak of about 9 percent in July 2011, following the Great Recession. This October, the rate rose to 4.85 percent, according to data from Fitch.</p>
<h4>Plotting a plan B</h4>
<p>Even amid rising delinquencies and foreclosures and dwindling CMBS issuance, there are still deals getting done.</p>
<p>CMBS deals, typically structured as 10-year loans, still offer some of the best interest rates for borrowers and the vast majority are non-recourse, which means bondholders and lenders can only go after the collateral in the event of default.</p>
<p>The market is “very active right now for the right deals,” George Smith Partners’ Pascale maintained.</p>
<p>Office buildings, many with long-term leases still in place, have accounted for 44 percent of new securitized commercial mortgages since the pandemic began, according to Kroll. Those transactions include Brookfield and Qatar Investment Authority’s One Manhattan West office complex in Hudson Yards, which was refinanced with a nearly $1.5 billion CMBS loan this summer. In a telling sign of bondholder interest: The One Manhattan West deal was oversubscribed by investors.</p>
<p>And in Silicon Valley, San Francisco-based Sansome Partners and an affiliate of Hunter Properties secured a $155 million CMBS loan in August to refinance part of a suburban office complex that’s leased to the digital media company Roku.</p>
<p>Institutional investors such as KKR and Oxford Properties have also targeted the CMBS market in recent months. Specifically, firms are looking to buy up B-pieces, one of the riskiest slices of newly issued loans since those bondholders get paid back farther down the line.</p>
<p>In October, the return investors seek to hold on an index of BB-rated CMBS bonds over 10-year U.S. Treasuries — commonly referred to as the spread — rose to its widest levels since the financial crisis, according to Trepp.</p>
<p>In July, KKR closed a $950 million fund committed to snapping up to B-pieces of newly issued CMBS deals. The global investment firm is specifically targeting loans that banks are trying to get off their balance sheets.</p>
<p>Under the Dodd–Frank Wall Street Reform and Consumer Protection Act of 2010, lenders were required to have some “skin in the game” when originating CMBS loans. The goal was to prevent lenders from underwriting shoddy loans and then immediately rushing them off their balance sheets. An exception allowed lenders to sell these loans to private investors, which then bear the risk if the loans default.</p>
<p>In the case of KKR, the private equity firm is “re-underwriting” the deals and inspecting each site, according to Matt Salem, head of real estate credit for KKR.</p>
<p>“Our thesis, dating back to our first fund in the beginning of 2017, was that the new risk retention rules would lead to higher quality CMBS loans,” Salem told <em>TRD</em> in an email. The originators of the commercial mortgages, which are largely banks, do not want to keep all of “the required risk retention” on their books, he argued.</p>
<p>Opportunities could become even more plentiful as banks — which have deferred many of their loans — face write-downs and are forced to sell off their debt.</p>
<p>That wave of distress has yet to come. But, in the meantime, investors and vulture funds will be waiting to pick up the pieces.</p>
<p><a href="https://therealdeal.com/wp-content/uploads/2020/11/000_CMBS_Nov20-scaled.jpg"><img loading="lazy" class="aligncenter wp-image-4176116" src="https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-291x705.jpg" alt="" width="705" height="1707" srcset="https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-291x705.jpg 291w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-206x500.jpg 206w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-768x1860.jpg 768w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-634x1536.jpg 634w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-846x2048.jpg 846w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-69x166.jpg 69w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-70x170.jpg 70w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-103x250.jpg 103w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-297x720.jpg 297w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-62x150.jpg 62w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-21x50.jpg 21w, https://s14.therealdeal.com/trd/up/2020/11/000_CMBS_Nov20-scaled.jpg 1057w" sizes="(max-width: 705px) 100vw, 705px" /></a></p>
  </div>
  <!--googleoff: snippet-->
  <hr class="trd-line-1 trd-light" />
  <div class="single-content-share">
  <a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2F2020%2F11%2F11%2Fa-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2F2020%2F11%2F11%2Fa-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=A+tale+of+two+markets%3A+Some+CMBS+players+see+huge+losses%2C+others+opportunity"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2F2020%2F11%2F11%2Fa-tale-of-two-markets-some-cmbs-players-see-huge-losses-others-opportunity%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fe382d6c3cec782cdc482d6d5cd82cfc3d0c9c7d6d19882f1cdcfc782e1efe0f182d2cec3dbc7d0d182d1c7c782cad7c5c782cecdd1d1c7d18e82cdd6cac7d0d182cdd2d2cdd0d6d7cccbd6db84c0cdc6db9fcad6d6d2d18791e38790e48790e4d6cac7d0c7c3cec6c7c3ce8cc1cdcf8790e4909290928790e493938790e493938790e4c38fd6c3cec78fcdc48fd6d5cd8fcfc3d0c9c7d6d18fd1cdcfc78fc1cfc0d18fd2cec3dbc7d0d18fd1c7c78fcad7c5c78fcecdd1d1c7d18fcdd6cac7d0d18fcdd2d2cdd0d6d7cccbd6db8790e48791e4d7d6cffdcfc7c6cbd7cf8791e6d1cdc1cbc3ce879094d7d6cffdd1cdd7d0c1c78791e6c7cfc3cbce879094d7d6cffdc1c3cfd2c3cbc5cc8791e6d1cbccc5cec7fdc1cdccd6c7ccd6fdd1cac3d0c7"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a>  <a class="single-content-share-link" id="single-content-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a>
  <div class="single-content-share-shortlink">
    <input id="single-content-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/ny/4tulHd">
    <span class="sr-only sr-only-focusable">Share via Shortlink</span>
  </div>
</div>    <div class="single-content-tags">
    <h5 class="single-content-tags-title">Tags</h5>
    <div class="single-content-tags-list">
      <a class="single-content-tags-link" href="https://therealdeal.com/tag/brookfield/">Brookfield</a><a class="single-content-tags-link" href="https://therealdeal.com/tag/cmbs/">cmbs</a><a class="single-content-tags-link" href="https://therealdeal.com/tag/starwood-capital-group/">Starwood Capital Group</a>    </div>
  </div>
    <div id="after-the-content">
    <!-- don't remove this div or change the ID, it's use to add other cotent using Google Tag Manager or JS. -->  
  </div>
</div>    <aside id="single-aside" class="single-aside aside"></aside>  </div>
  <section id="trd-related-articles-before"></section>
  <section id="trd-realted-articles" class="trd-article-cards stack" data-from="tagipedia">
    <div class="trd-article-cards-header">
      <h3 class="trd-article-cards-header-title"><span>Related Articles</span><span class="trd-article-cards-header-line trd-color-bg"></span></h3>
    </div>
    <div class="trd-article-cards-body show-right">
      <div class="trd-article-cards-left trd-color">
      <i class="material-icons">arrow_forward_ios</i>
      </div>
      <div class="trd-article-cards-overflow">
        <div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/up/2020/11/new-new-climate-2-500x358.jpg" alt="More investors are factoring climate risks into their decision-making" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Fire and rain and real estate: Investors take closer look at climate risk</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/11/06/fire-and-rain-and-real-estate-investors-take-closer-look-at-climate-risk/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Fire and rain and real estate: Investors take closer look at climate risk</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/up/2020/10/ft-jcpenney-simon-brookfield-official-buy-500x357.jpg" alt="Simon Property Group’s David Simon and Brookfield’s Ric Clark (Getty, iStock)" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Simon and Brookfield finalize terms of J.C. Penney buy</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/10/29/simon-and-brookfield-finalize-terms-of-j-c-penney-buy/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Simon and Brookfield finalize terms of J.C. Penney buy</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/up/2020/10/493-Brookfields-2B-India-office-buy-would-be-biggest-in-countrys-history-500x358.jpg" alt="Bruce Flatt, Arjun Menda and Chennai (Brookfield, RMZ Corp, iStock)" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Brookfield’s $2B India office buy would be biggest in country’s history</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/10/25/brookfields-2b-india-office-buy-would-be-biggest-in-countrys-history/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Brookfield’s $2B India office buy would be biggest in country’s history</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/up/2020/10/493-Cash-strapped-borrowers-are-increasingly-giving-keys-back-to-lenders-500x357.jpg" alt="(Getty, iStock)" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Cash-strapped borrowers are increasingly giving keys back to lenders</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/10/23/cash-strapped-borrowers-are-increasingly-giving-keys-back-to-lenders/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Cash-strapped borrowers are increasingly giving keys back to lenders</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/up/2020/10/brookfield-ft-500x357.jpg" alt="(Illustration by Maciej Frolow)" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Does Brookfield’s balance sheet fully reveal the health of its real estate?</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/10/20/brookfields-byzantine-business/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Does Brookfield’s balance sheet fully reveal the health of its real estate?</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s12.therealdeal.com/trd/up/2020/10/ft-kroll-sec-settlement-500x357.jpg" alt="Kroll Bond Rating Agency founder Jules Kroll (Getty; iStock)" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Kroll reaches $2M SEC settlement over CMBS, CLO ratings</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/10/01/kroll-reaches-2m-sec-settlement-over-cmbs-clo-ratings/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Kroll reaches $2M SEC settlement over CMBS, CLO ratings</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/up/2020/09/493-CMBS-lender-and-Israeli-trustees-at-odds-over-fate-of-Starwoods-regional-malls-v2-500x357.jpg" alt="Starwood&#039;s Barry Sternlicht and Pacific Retail&#039;s Steve Plenge with Parkway Plaza mall in San Diego and the Plaza West Covina mall in Los Angeles (Getty, Starwood, Pacific Retail)" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Last bidder standing has big plans for Starwood’s troubled mall portfolio. But first, creditors must sign off</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/09/28/last-bidder-standing-has-big-plans-for-starwoods-troubled-mall-portfolio-but-first-creditors-must-sign-off/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Last bidder standing has big plans for Starwood’s troubled mall portfolio. But first, creditors must sign off</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/up/2020/09/493-Brookfield-in-trouble-with-two-malls-500x358.jpg" alt="Jared Chupaila, CEO of Brookfield Properties’ retail group, with Florence Mall and Fashion Square (Brookfield, TripAdvisor, iStock)" width="500" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Brookfield and Namdar plan to hand over keys to struggling malls</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/2020/09/23/brookfield-and-namdar-plan-to-hand-over-keys-to-struggling-malls/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Brookfield and Namdar plan to hand over keys to struggling malls</a>
    </div>
    </div>      </div>
      <div class="trd-article-cards-right trd-color">
        <i class="material-icons">arrow_forward_ios</i>
      </div>
    </div>
  </section>
<section id="trd-related-articles-after"></section>
</section>
  <section class="container">
    <div class="single-content-container">
      <div class="single-content" id="trd-taboola"></div>
    </div>
  </section>
  <div id="paino-meter" class="sticky-piano-widget"></div></main>
<footer id="trd-footer" class="trd-footer">
  <div class="trd-footer-container">
    <section class="trd-footer-links">
      <a href="https://therealdeal.com/about/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">About Us</a>
      <a href="https://therealdeal.com/contact-us/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Contact Us</a>
      <a href="https://therealdeal.com/privacy-policy/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Privacy Policy</a>
      <a href="https://therealdeal.com/subscription/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Subscribe</a>
      <a href="https://therealdeal.com/advertising/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Advertising</a>
      <a href="https://therealdeal.com/customer-center/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Customer Center</a>
      <a href="https://therealdeal.com/real-estate-professional-directory/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Directory</a>
      <a href="https://therealdeal.com/careers/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Careers</a>
    </section>
    <section class="trd-footer-copyright">
      <p>All rights reserved &copy; 2020 <span>The Real Deal</span> is a registered Trademark of Korangy Publishing Inc.</p>
      <div><address class="d-inline mr-2">450 West 31st Street, New York, NY 10001</address> <span>Phone: 212-260-1332</span></div>
    </section>
  </div>
</footer><!--googleoff: all--><div id="cookie-law-info-bar"><span>We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits.  <a href='https://therealdeal.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >click here</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok, Got it</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><section class="newsletter-slide"><div class="newsletter-slide-container"><button class="newsletter-slide-close-btn"><i class="fa fa-close fa-times"></i></button><h2 class="newsletter-form-title">REAL NEWS, REAL DEALS DELIVERED DIRECTLY TO YOU</h2><p><em>The <span class="newsletter-logo-color">Real</span> Deal's</em> newsletters give you the latest scoops, fresh headlines, marketing data, and things to know within the industry.</p><style type="text/css">:root{font-family:'Open Sans',sans-serif;font-weight:400;box-sizing:border-box}body.newsletter{margin-top:0;display:flex;flex-direction:column}.newsletter main{padding:16px 0;flex:1 0 auto;font-size:16px;font-family:'Open Sans',sans-serif;font-weight:400;background-color:#000;color:#fff}.newsletter main *{box-sizing:border-box}@media only screen and (min-width:960px){.newsletter main{background-size:cover;background-repeat:no-repeat;background-attachment:scroll;background-position:center;background-image:url(/wp-content/themes/therealdeal/assets/images/newsletter-bg-2000x903.jpg)}}.newsletter-content h1{text-align:center;text-transform:uppercase;font-size:32px;margin-top:32px;margin-bottom:16px;font-family:'Oswald','Open Sans',sans-serif;font-weight:400}.newsletter-content p{text-align:center;font-family:inherit;font-size:inherit}.newsletter-content h1+p{font-size:19.2px;margin:0 auto}@media only screen and (min-width:782px){.newsletter-content h1{font-size:36.8px}.newsletter-content p{font-size:24px;max-width:645px;margin:0 auto}}@media only screen and (min-width:960px){.newsletter-content h1{font-size:40px}.newsletter-content p{font-size:25.6px;max-width:645px;margin:0 auto}}@media only screen and (min-width:1280px){.newsletter-content h1{font-size:48px}.newsletter-content p{font-size:32px;max-width:645px;margin:0 auto}}.newsletter .trd-header{margin-bottom:0}.newsletter .container{max-width:1200px;margin:0 auto}@media only screen and (min-width:425px){.page.newsletter-form .checkboxes{display:flex;flex-wrap:wrap}.page.newsletter-form .checkbox-field{width:50%}.page.newsletter-form .checkbox-field#a1697a3052{order:2;width:100%}}@media only screen and (min-width:782px){.page.newsletter-form .fields{display:flex;flex-wrap:wrap}.page.newsletter-form .fields .input-field{width:50%}.page.newsletter-form .fields .input-field+.input-field{margin-top:0}.page.newsletter-form .fields .input-field:nth-child(even){padding-left:16px}.page.newsletter-form .fields .break{width:100%}}@media only screen and (min-width:960px){.page .newsletter-form-container{display:flex;flex-direction:row;justify-content:space-evenly;align-items:stretch}.page .newsletter-form-footer{margin-top:32px}.page.newsletter-form .fields,.page.newsletter-form .interests{width:40%;margin:0}.page.newsletter-form .break{height:auto;width:1px;margin:0;display:block}.page.newsletter-form .fields{flex-wrap:nowrap;flex-direction:column}.page.newsletter-form .fields .input-field{width:auto}.page.newsletter-form .fields .input-field+.input-field{margin-top:24px}.page.newsletter-form .fields .input-field:nth-child(even){padding-left:0}.page.newsletter-form .fields .break{display:none}}
/*# sourceMappingURL=newsletter.min.css.map */
</style>    <form class="newsletter-form slide" method="post" action="">
      <div class="newsletter-form-container">
        <div class="newsletter-form-col fields">
                <div class="input-field">
        <label for="newsletter_email">Email Address</label>
        <input type="email" name="email" id="newsletter_email" value="" required>
      </div>
            <div class="input-field">
        <label for="newsletter_firstname">First Name</label>
        <input type="text" name="firstname" id="newsletter_firstname" value="" >
      </div>
            <div class="input-field">
        <label for="newsletter_lastname">Last Name</label>
        <input type="text" name="lastname" id="newsletter_lastname" value="" >
      </div>
            <div class="input-field">
        <label for="newsletter_company">Company</label>
        <input type="text" name="company" id="newsletter_company" value="" >
      </div>
                <div class="break"></div>
          <div class="newsletter-form-footer">
            <button type="submit" class="newsletter-form-button newsletter-form-submit">Subscribe</button>
            <div class="newsletter-form-success">You are now subscribed.</div>
            <div class="newsletter-form-error">We are having some technical difficulties. Try again later.</div>
            <p class="newsletter-form-agree">By clicking <em>Subscribe</em> you agree to our <a href="/privacy-policy/" target="_blank">Privacy Policy</a>.</p>
          </div>
        </div>
        <div class="newsletter-form-col break"></div>
        <div class="newsletter-form-col interests">
                <h4>Daily</h4>
      <p>Round-up of top news and topics for each of the following cities:</p>
        <div class="checkboxes">      <div class="checkbox-field" id="newyorkdaily">
        <input type="checkbox" name="New York Daily" id="newsletter_newyorkdaily" value="1" checked>
        <label for="newsletter_newyorkdaily">New York</label>
      </div>
            <div class="checkbox-field" id="losangelesdaily">
        <input type="checkbox" name="Los Angeles Daily" id="newsletter_losangelesdaily" value="1" checked>
        <label for="newsletter_losangelesdaily">Los Angeles</label>
      </div>
            <div class="checkbox-field" id="southfloridadaily">
        <input type="checkbox" name="South Florida Daily" id="newsletter_southfloridadaily" value="1" checked>
        <label for="newsletter_southfloridadaily">South Florida</label>
      </div>
            <div class="checkbox-field" id="chicagodaily">
        <input type="checkbox" name="Chicago Daily" id="newsletter_chicagodaily" value="1" checked>
        <label for="newsletter_chicagodaily">Chicago</label>
      </div>
      </div>
          <h4>Weekly</h4>
      <p>Editorially-curated headlines and news to know for the following areas:</p>
        <div class="checkboxes">      <div class="checkbox-field" id="newyorkweekly">
        <input type="checkbox" name="New York Weekly" id="newsletter_newyorkweekly" value="1" checked>
        <label for="newsletter_newyorkweekly">New York</label>
      </div>
            <div class="checkbox-field" id="losangelesweekly">
        <input type="checkbox" name="Los Angeles Weekly" id="newsletter_losangelesweekly" value="1" checked>
        <label for="newsletter_losangelesweekly">Los Angeles</label>
      </div>
            <div class="checkbox-field" id="southfloridaweekly">
        <input type="checkbox" name="South Florida Weekly" id="newsletter_southfloridaweekly" value="1" checked>
        <label for="newsletter_southfloridaweekly">South Florida</label>
      </div>
            <div class="checkbox-field" id="chicagoweekly">
        <input type="checkbox" name="Chicago Weekly" id="newsletter_chicagoweekly" value="1" checked>
        <label for="newsletter_chicagoweekly">Chicago</label>
      </div>
            <div class="checkbox-field" id="hamptonsweekly">
        <input type="checkbox" name="Hamptons Weekly" id="newsletter_hamptonsweekly" value="1" checked>
        <label for="newsletter_hamptonsweekly">Hamptons</label>
      </div>
            <div class="checkbox-field" id="nationalweekly">
        <input type="checkbox" name="National Weekly" id="newsletter_nationalweekly" value="1" checked>
        <label for="newsletter_nationalweekly">National</label>
      </div>
            <div class="checkbox-field" id="tristateweekly">
        <input type="checkbox" name="Tri-State_Weekly" id="newsletter_tristateweekly" value="1" checked>
        <label for="newsletter_tristateweekly">Tri-State</label>
      </div>
      </div>
          <h4>Future City</h4>
      <p>Weekly low-down on all things prop-tech</p>
        <div class="checkboxes">      <div class="checkbox-field" id="futurecity">
        <input type="checkbox" name="Future City" id="newsletter_futurecity" value="1" checked>
        <label for="newsletter_futurecity">Future City</label>
      </div>
      </div>
          <h4>TRD Data</h4>
      <p>The numbers behind office leases, retail, sales and financing </p>
        <div class="checkboxes">      <div class="checkbox-field" id="trdataretailleases">
        <input type="checkbox" name="TRData Retail Leases" id="newsletter_trdataretailleases" value="1" checked>
        <label for="newsletter_trdataretailleases">TRD Data</label>
      </div>
      </div>
            </div>
      </div>
      
      <input type="hidden" name="place" value="website_slide">
    </form>
    </div></section><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://s11.therealdeal.com/trd/pl/postpone-code-load/postpone.code.load.js?ver=0.2"></script>
<!-- Postpone Code Blocks Section Start -->

<!-- Postpone Code Blocks Section End -->
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/popper.min.js?ver=2019' id='popper-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/bootstrap.min.js?ver=4.3.1' id='bootstrap-js'></script>
<script type='text/javascript' id='trd-core-js-extra'>
/* <![CDATA[ */
var trd_ajax = {"api":"https:\/\/therealdeal.com\/wp-json\/","url":"https:\/\/therealdeal.com\/wp-admin\/admin-ajax.php","security":"93d569fd735e27128c01a5ff24015ced","handshake":"4612e7119366da44fbec7c3453a16048"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/pl/trd-core/assets/js/trd-core.min.js?ver=1604692664' id='trd-core-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/bs-custom-file-input.min.js?ver=1603487836' id='bs-custom-file-input-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/th/js/lazysizes.min.js?ver=1516605898' id='lazysizes-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/th/js/images-lazyload.js?ver=1516703310' id='images-lazyload-js'></script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/pl/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/pl/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.9,'showCloseButton':true,'padding':0,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'none','easingIn':'linear','transitionOut':'none','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.2' async='async' id='remote_sdk-js'></script>
  <div id="trd-article-meter"></div>
    <div id="trd-spinner" class="trd-spinner d-none"><div class="spinner-border" role="status"><span class="sr-only">Loading...</span></div></div>
  </body>
</html>
<!-- Dynamic page generated in 0.385 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-11 08:13:19 -->

<!-- super cache -->