<!DOCTYPE html>
<html lang="en-US">
<head>

<script src="/cdn-cgi/apps/head/3geYXo32NT8F5Ys9nsdAwi-ueKQ.js"></script><style>.async-hide { opacity: 0 !important}</style>
<script>if(navigator.onLine){(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-K694XL6':true});}</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="EFC5E23CCFDAEE199AA369EDFF3201B1">
<meta name="google-site-verification" content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
<meta name="propeller" content="12fda498640901b80f36005a35bbd396">
<meta name="theme-color" content="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="apple-mobile-web-app-title" content="The Real Deal">
<meta name="msapplication-TileImage" content="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-144x144.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="manifest" href="https://s13.therealdeal.com/trd/pl/trd-core/manifest.json">
<link rel="mask-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-mask-100x100.svg" color="#EC1C24">
<link rel="icon" type="image/png" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-180x180.png" sizes="180x180">
<link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-5.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-6.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-plus.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" />
<link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-x.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xr.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xs-max.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" />
<link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-1.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-2.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-3.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed for TheRealDeal.com" href="https://feeds.feedburner.com/trdnews?format=xml" />
<script>
      window.googletag = window.googletag || {cmd:[]};
      function setAdUnitDisplayStatus( display ){
        window.adUnits.forEach(function( element, i ) {
          if( element.code === window.adPositions.top.id ){
            window.adUnits[i].display = display;
          }
        });
      }

      window.googletag.cmd.push(function() {
        window.googletag.pubads().addEventListener( 'slotRequested', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, window.adPositions.pushdown.id === event.slot.getSlotElementId(), window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            window.adPositions.top.display = true;
            setAdUnitDisplayStatus( true );
            var top = document.getElementById( window.adPositions.top.id );
            top.classList.remove('my-3');
            top.classList.add('my-0');
          }
        });
        window.googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, window.adPositions.pushdown.id === event.slot.getSlotElementId(), window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( event.isEmpty ){
            window.adPositions.top.display = false;
            setAdUnitDisplayStatus( false );
          }
          else if( window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            var top = document.getElementById( window.adPositions.top.id );
            top.parentElement.removeChild(top);
          }
        });
      });
    </script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/th/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" href="https://s13.therealdeal.com/trd/th/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/th/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/th/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/th/images/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msvalidate.01" content="EFC5E23CCFDAEE199AA369EDFF3201B1">
<meta name="google-site-verification" content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
<meta name="propeller" content="12fda498640901b80f36005a35bbd396">
<meta name="theme-color" content="#EC1C24">
<meta name="msapplication-TileColor" content="#EC1C24">
<meta name="msapplication-TileImage" content="https://therealdeal.com/wp-content/themes/therealdeal/images/favicons/mstile-144x144.png">
<link rel="manifest" href="https://s12.therealdeal.com/trd/th/images/favicons/manifest.json">
<link rel="mask-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/th/images/favicons/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/th/images/favicons/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/th/images/favicons/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/th/images/favicons/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-180x180.png" sizes="180x180">

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script>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</script>

<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=p7sVIGTDn5");</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K694XL6');</script> <script type="text/javascript">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+1728e5),document.cookie="__adblocker="+(e?"true":"false")+"; expires="+t.toUTCString()+"; path=/"},s=document.createElement("script");s.setAttribute("async",!0),s.setAttribute("src","https://www.npttech.com/advertising.js"),s.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(s);</script>

<title>Aria Development Completes YotelPad Miami Hotel, Condos</title>
<meta name="description" content="Aria Development Group completed YotelPad Miami, the first new flexible, short-term rental-friendly condo in downtown Miami." />
<link rel="canonical" href="https://therealdeal.com/miami/2022/05/18/david-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aria Development Completes YotelPad Miami Hotel, Condos" />
<meta property="og:description" content="Aria Development Group completed YotelPad Miami, the first new flexible, short-term rental-friendly condo in downtown Miami." />
<meta property="og:url" content="https://therealdeal.com/miami/2022/05/18/david-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami/" />
<meta property="og:site_name" content="The Real Deal South Florida" />
<meta property="article:publisher" content="https://www.facebook.com/therealdealsofla/" />
<meta property="article:published_time" content="2022-05-18T14:30:17+00:00" />
<meta property="article:modified_time" content="2022-05-17T22:41:34+00:00" />
<meta property="og:image" content="https://therealdeal.com/miami/wp-content/uploads/2022/05/FT-David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="493" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@trdmiami" />
<meta name="twitter:site" content="@trdmiami" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='trd-fonts-css' href='https://fonts.googleapis.com/css?family=Sura:400,700|Lora:400,700|Merriweather:300,300i,400,400i,700,700i,900,900i|Montserrat:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Open+Sans:400,400i,600,600i,700,700i,900,900i|Oswald:400,500,600,700|Roboto+Slab:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='trd-bootstrap-css' href='https://s13.therealdeal.com/trd/pl/trd-core/assets/css/trd-bootstrap.min.css?ver=1603487836' type='text/css' media='all' />
<link rel='stylesheet' id='trd-core-css' href='https://s12.therealdeal.com/trd/pl/trd-core/assets/css/trd-core.min.css?ver=1648755140' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='trd-article-css' href='https://s14.therealdeal.com/trd/pl/trd-core/assets/css/trd-article.min.css?ver=1643938940' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://s11.therealdeal.com/trd/m/pl/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://s12.therealdeal.com/trd/m/pl/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://s13.therealdeal.com/trd/m/pl/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://s12.therealdeal.com/trd/m/pl/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s11.therealdeal.com/trd/th/js/jquery-2.2.4.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v4.js?ver=5.9.1' id='queryly-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/therealdeal.com\/miami\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/m/pl/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/m/pl/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.1.1' id='cookie-law-info-ccpa-js'></script>
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.9.1' type='text/javascript' async></script><script type='text/javascript' id='tag-js-extra'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"55315004aabb2b751e97f7319466953f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/m/pl/sailthru-widget/js/tag.js?ver=5.9.1' id='tag-js'></script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/m/pl/sailthru-widget/js/widget.subscribe.js?ver=5.9.1' id='sailthru-subscribe-script-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therealdeal.com/miami/wp-includes/wlwmanifest.xml" />

<link rel='shorturl' href='https://trd.media/fla/yHDM5D' />

<meta name="sailthru.date" content="2022-05-18 10:30:17" />
<meta name="sailthru.title" content="David Arditi completes long-delayed YotelPad tower in downtown Miami" />
<meta name="sailthru.tags" content=",condo-hotels,Condos,downtown miami,short-term rentals,yotel,Development,Home Page,Residential Real Estate,,South_Florida" />
<meta name="sailthru.author" content="By Katherine Kallergis" />
<meta name="sailthru.description" content="Aria Development Group completed YotelPad Miami, the first new flexible, short-term rental-friendly condo and hotel project in downtown Miami. Aria, led by principal David Arditi, partnered with the Kuwaiti firm AQARAT to develop the 31-story building at 227 Northeast Second Street. The project has been in the works since at least 2014, and its latest version was expected to be completed in 2020. Arditi said construction was delayed by the pandemic and the logistical challenges ... &lt;a href=&quot;https://therealdeal.com/miami/2022/05/18/david-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami/&quot; class=&quot;read-more-link&quot;&gt;[more]&lt;/a&gt;" />
<meta name="sailthru.image.full" content="https://therealdeal.com/miami/wp-content/uploads/2022/05/FT-David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami.jpg" />
<meta name="sailthru.image.thumb" content="https://therealdeal.com/miami/wp-content/uploads/2022/05/FT-David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-50x36.jpg" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/therealdeal.com\/miami\/2022\/05\/18\/david-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami\/","publisher":{"@type":"Organization","name":"The Real Deal South Florida","logo":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/miami\/wp-content\/uploads\/2017\/06\/Google-AMP-PublisherLogo-SF.jpg","height":43,"width":214}},"headline":"David Arditi completes long-delayed YotelPad tower in downtown Miami","datePublished":"2022-05-18T10:30:17-04:00","dateModified":"2022-05-17T18:41:34-04:00","author":{"@type":"Person","name":"shea-monahantherealdeal-com"},"image":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/miami\/wp-content\/uploads\/2022\/05\/FT-David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami.jpg","width":690,"height":493}}</script>
<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/therealdeal.com\/miami\/wp-admin\/admin-ajax.php"}</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://therealdeal.com/miami");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0950fe68-2d38-4dc4-82cd-350381a0a695';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://therealdeal.com/miami/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.therealdeal.therealdeal";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://therealdeal.com/miami/2022/05/18/david-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami/amp/" /></head>
<body class="post-template-default single single-post postid-790847 single-format-standard">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K694XL6&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="trd-header" class="trd-header trd-nav">
<div class="trd-nav-wrap">
<div class="trd-nav-container">
<div class="trd-nav-menu-btn trd-nav-btn"><span class="icon-bar">Open Menu</span></div>
<div class="trd-nav-logo">
<a class="trd-nav-logo-link" href="https://therealdeal.com/"><img class="trd-nav-logo-img" src="https://s12.therealdeal.com/trd/m/pl/trd-core/assets/images/trd-miami-logo.svg" alt="The Real Deal Logo"></a>
</div>
<div class="trd-nav-sub-login">
<label for="queryly_toggle">
<img class="queryly_search_mobile_button" style="display:none;width: 32px;cursor: pointer;background: #111;padding: 6px;border-radius: 25px;float: right;right: 130px;margin-top: 10px;margin-right: 10px;" src="https://www.queryly.com/images/whitesearchicon.png">
</label>
<a class="btn btn-subscribe trd-nav-btn" href="/subscription/">Subscribe</a>
<a class="btn btn-signin trd-nav-btn" id="trd-signinout" href="/login/">Sign in</a>
</div>
<div class="trd-nav-regions show-right">
<label for="queryly_toggle">
<img class="queryly_search_button" style="width: 36px;cursor: pointer;background: #111;padding: 6px;border-radius: 25px;float: right;position: absolute;right: 10px;margin-top: -14px;" src="https://www.queryly.com/images/whitesearchicon.png" pinger-seen="true">
</label>
<button class="trd-nav-regions-left" aria-label="Scroll left" tabindex="-1"><i class="trd-nav-arrow left"></i></button>
<nav id="menu-nav-regions" class="trd-nav-regions-container"><div class="trd-nav-item"><a href="/miami/" class="trd-nav-link">South Florida</a></div><div class="trd-nav-item"><a href="/" class="trd-nav-link">New York</a></div><div class="trd-nav-item"><a href="/la/" class="trd-nav-link">Los Angeles</a></div><div class="trd-nav-item"><a href="/sanfrancisco/" class="trd-nav-link">San Francisco</a></div><div class="trd-nav-item"><a href="/chicago/" class="trd-nav-link">Chicago</a></div><div class="trd-nav-item"><a href="https://therealdeal.com/texas/" class="trd-nav-link">Texas</a></div><div class="trd-nav-item"><a href="/national/" class="trd-nav-link">National</a></div></nav> <button class="trd-nav-regions-right" aria-label="Scroll right" tabindex="-1"><i class="trd-nav-arrow right"></i></button>
</div>
<div class="trd-nav-sections">
<nav id="menu-nav-sections" class="trd-nav-sections-container"><div class="trd-nav-item sub"><a href="/" class="trd-nav-link">News</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/miami/category/residential-real-estate/" class="trd-nav-link">Residential</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/miami/category/commercial-real-estate/" class="trd-nav-link">Commercial</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/miami/category/development/" class="trd-nav-link">Development</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/miami/category/tech/" class="trd-nav-link">Technology</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/miami/category/politics/" class="trd-nav-link">Politics</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/tag/celebrity-real-estate/" class="trd-nav-link">Celebrity</a></div></nav>
</div><div class="trd-nav-item sub"><span class="trd-nav-link">Magazines</span>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/magazine/current-issue/" class="trd-nav-link">Current Issue</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/miami/magazine/" class="trd-nav-link">Issue Archive</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/closings/" class="trd-nav-link">The Closing</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/new-research/" class="trd-nav-link">Research</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/databook-2022-digital/" class="trd-nav-link">Data Book</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/new-research/dealsheets/" class="trd-nav-link">Deal Sheet</a></div></nav>
</div><div class="trd-nav-item sub"><a href="https://therealdeal.com/events/" class="trd-nav-link">Events</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/events/future-city-2022/" class="trd-nav-link">Future City</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/events/nyc-showcase-2022/" class="trd-nav-link">NYC Showcase</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/videos/" class="trd-nav-link">Video</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="/videos/master-classes/" class="trd-nav-link">Master Class</a></div></nav>
</div><div class="trd-nav-item"><a href="https://therealdeal.com/deconstruct-podcast/" class="trd-nav-link">Podcast</a></div><div class="trd-nav-item sub"><span class="trd-nav-link">Partners</span>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/sponsored/" class="trd-nav-link">Sponsored Content</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/sponsored/brand-studio/" class="trd-nav-link">Brand Studio</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/advertising/" class="trd-nav-link">Advertise with us</a></div></nav>
</div><div class="trd-nav-item"><a href="https://shop.therealdeal.com/" class="trd-nav-link">SHOP</a></div></nav> </div>
<div class="trd-nav-social">
<nav id="menu-nav-social" class="trd-nav-social-container"><div class="trd-nav-item"><a target="_blank" href="/newsletter/" class="trd-nav-link">Newsletter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.facebook.com/therealdealsofla/" class="trd-nav-link">Facebook</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.twitter.com/trdmiami/" class="trd-nav-link">Twitter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.youtube.com/TheRealDealMagazineNewYork" class="trd-nav-link">YouTube</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.instagram.com/therealdeal" class="trd-nav-link">Instagram</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.linkedin.com/company/therealdeal" class="trd-nav-link">Linkedin</a></div></nav> </div>
</div>
</div>
</header><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <noscript>
      <style>
        #trd-main-content{ display: none !important; }
        #js-disabled-message{min-height: 65vh;}
        }
      </style>
      <section id="js-disabled-message">
        <div class="alert alert-warning text-center my-5" role="alert">
          <div class="h2">Javascript is disabled in your web browser.</div>
          <p>For full functionality of this site it is necessary to enable JavaScript. Please Allow Javascript and reload this page.</p>
        </div>
      </section>
    </noscript>
<main id="trd-main-content">
<section class="container">
<hr class="trd-line-1 trd-light">
</section>
<section class="container">
<section class="single-header d-md-flex flex-column">
<h1 class="single-header-title">David Arditi completes long-delayed YotelPad tower in downtown Miami</h1>
<h2 class="single-header-subheading">131 closings have been recorded so far for 231-condo project, which also has 222 hotel rooms</h2> <div class="row no-gutters">
<div class="col-5 col-md-auto order-md-1">
<span class="single-header-region"><span class="trd-sf-color-btn trd-sf-color-border">Miami</span></span> <span class="d-none d-md-inline pr-1">/</span>
</div>
<div class="col-7 col-md-3 order-md-3 text-right" title="May 18, 2022 10:30 AM">
<span class="single-header-date"><span class="d-inline d-sm-none">May.</span><span class="d-none d-sm-inline">May</span> 18, 2022</span>
<span class="single-header-time">10:30 AM</span>
</div>
<div class="col-12 col-md order-md-2">
<span class="single-header-byline">By <a href="https://therealdeal.com/miami/author/katherine-kallergis/">Katherine Kallergis</a></span> </div>
</div>
<div class="d-lg-none">
<div class="trd-share justify-content-auto short-url-off"><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2Fmiami%2F2022%2F05%2F18%2Fdavid-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2Fmiami%2F2022%2F05%2F18%2Fdavid-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=David+Arditi+completes+long-delayed+YotelPad+tower+in+downtown+Miami"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2Fmiami%2F2022%2F05%2F18%2Fdavid-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#56692523343c3335226b1237203f32761724323f223f7635393b263a33223325763a3938317b32333a372f3332760f3922333a063732762239213324763f38763239213822392138761b3f373b3f703439322f6b3e22222625736517736410736410223e332433373a3233373a7835393b7364103b3f373b3f736410646664647364106663736410676e7364103237203f327b3724323f223f7b35393b263a332233257b3a3938317b32333a372f33327b2f3922333a2637327b22392133247b3f387b32392138223921387b3b3f373b3f73641073651023223b093b33323f233b7365122539353f373a73646023223b09253923243533736512333b373f3a73646023223b0935373b26373f3138736512253f38313a33093539382233382209253e372433"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a><a class="trd-share-link" id="trd-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a><div class="trd-share-shortlink">
<input id="trd-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/fla/yHDM5D">
<span class="sr-only sr-only-focusable">Share via Shortlink</span>
</div>
</div> </div>
</section></section>
<section class="container">
<div class="single-content-container has-aside">
<div class="single-content">
<div id="the-content" class="single-the-content">
<div id="attachment_790883" class="wp-caption alignnone" style="width: 715px"><img class="wp-image-790883 size-large" src="https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-705x431.jpg" alt="David Arditi with YotelPad (Yotel) Condos, Miami" width="705" height="431" srcset="https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-705x431.jpg 705w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-500x305.jpg 500w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-250x153.jpg 250w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-768x469.jpg 768w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-124x76.jpg 124w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-278x170.jpg 278w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-409x250.jpg 409w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-1179x720.jpg 1179w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-210x128.jpg 210w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1-50x31.jpg 50w, https://s11.therealdeal.com/trd/m/up/2022/05/David-Arditi-completes-long-delayed-YotelPad-tower-in-downtown-Miami-1.jpg 1200w" sizes="(max-width: 705px) 100vw, 705px" /><p class="wp-caption-text">David Arditi with YotelPad (Yotel)</p></div>
<p>Aria Development Group completed YotelPad Miami, the first new flexible, short-term rental-friendly condo and hotel project in downtown Miami.</p>
<p>Aria, led by principal David Arditi, partnered with the Kuwaiti firm AQARAT to develop the 31-story building at 227 Northeast Second Street. The project has been in the works since at least 2014, and its latest version was expected<a href="https://therealdeal.com/miami/2018/01/16/david-arditi-kuwaiti-partner-unveil-new-plans-for-yotel-project-in-downtown-miami/"> to be completed in 2020</a>.</p>
<p>Arditi said construction was delayed by the pandemic and the logistical challenges that came with it. “A lot of life happened in the last several years,” he said, pointing more recently to challenges with getting materials.</p>
<p>The pandemic hit a year or so into construction, which began in 2019, Arditi added.</p>
<p>The project’s 231 condos are sold out, and sales of 131 units have been recorded so far for nearly $45 million. Closings began in March and are expected to be completed in mid-June 231-condo building, Arditi said. Prices started at $250,000.</p>
<p>In addition to the condos, YotelPad Miami includes 222 hotel rooms, which Yotel calls cabins.</p>
<p>YotelPad Miami marks the first Yotel-branded development in the city. After launching sales in early 2018, it sold out within a year and a half. Since then, a number of developers have launched and <a href="https://therealdeal.com/miami/2022/04/04/investors-flock-to-short-term-rental-condo-projects-in-miami/">sold out similar projects</a> in Greater Downtown Miami that also allow units to be rented out on a short-term basis.</p>
<p>Aria Development is also nearly sold out at 501 First, a similar development at 501 Northeast First Avenue in Miami, which launched condo sales last year and offers short-term rental friendly units, Arditi said.</p>
<div class="read-more"><div class="h4">Read more</div>
<ul>
<li><a href="https://therealdeal.com/miami/2022/04/04/investors-flock-to-short-term-rental-condo-projects-in-miami/" target="_blank" rel="noopener noreferrer"> Investors flock to short-term rental condo projects in Miami </a></li>
<li><a href="https://therealdeal.com/miami/2022/03/08/supply-chain-issues-not-oversupply-could-slow-miamis-condo-boom/" target="_blank" rel="noopener noreferrer"> Supply chain issues — not oversupply — could slow Miami’s condo boom </a></li>
<li><a href="https://therealdeal.com/miami/2019/09/26/in-a-sluggish-condo-market-these-miami-developers-find-a-sweet-spot/" target="_blank" rel="noopener noreferrer"> In a sluggish condo market, these Miami developers find a sweet spot </a></li>
</ul>
</div>
<p>Buyers of YotelPad’s residential “pads,” or condos, have no restrictions, and they can participate in the hotel’s short-term rental program. OneWorld Properties, led by Peggy Olin, handled sales and marketing. Buyers hailed from China, Mexico, South America and elsewhere, Arditi said.</p>
<p>“I can use it 365 days a year if I so choose. I can also rent it out 365 times a year if I so choose, and everything in between,” Arditi said. “The concept of the maximum flexibility is what&#8217;s appealing.”</p>
<p>The condos are on floors 15 to 30, and they range from 425-square-foot studios to 700-square-foot two-bedroom units with living, kitchen and dining areas. Residents and guests can access three robot butlers via an app that can deliver food, drinks, gifts and documents.</p>
<p>Amenities include bike storage, a coffee bar, a co-working space, pool deck, fitness center and a pet salon, according to a release. The building also has a lounge on the top floor with a game area, chef’s kitchen and private dining space. GPG Hospitality will operate the food and beverage, including restaurants Mazeh on the ground floor and Float at the pool deck on the 14th floor.</p>
<p>The developer paid $5.5 million for the corner development site in 2013, and financed construction with a <a href="https://therealdeal.com/miami/2019/04/05/yotelpad-miami-scores-construction-loan-from-bank-ozk/">$76.3 million loan</a> from Bank OZK. Aria is in the process of paying back the construction loan, Arditi said.</p>
<p>AQARAT, in addition to Starwood Capital Group, United Investments Portugal and the Talal Jassim Al-Bahar Family Office, are shareholders of Yotel. The micro-hotel brand has 15 Yotels around the world, five YotelAir (airport hotels) and two YotelPads, including Miami, according to its website.</p>
<p>Arditi said he hopes to build another Yotel development in South Florida, but has not found a site yet.</p>
<p>“We’re absolutely open to more projects,” he said.</p>
<section><div class="text-left"><button class="rounded-pill btn btn-primary" type="button" data-toggle="collapse" data-target="#contactAuthor" aria-expanded="false" aria-controls="contactAuthor">Contact Katherine Kallergis</button></div><div class="collapse my-4" id="contactAuthor"><div class="card card-body"><div role="form" class="wpcf7" id="wpcf7-f674378-p790847-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/miami/2022/05/18/david-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami/#wpcf7-f674378-p790847-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="674378" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f674378-p790847-o1" />
<input type="hidden" name="_wpcf7_container_post" value="790847" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="form-row">
<div class="form-group col-12 col-md-6">
<label for="contact-full-name">Full Name<sup class="text-danger">*</sup></label><br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" id="contact-full-name" aria-required="true" aria-invalid="false" /></span>
</div>
<div class="form-group col-12 col-md-6">
<label for="contact-email">Email Address<sup class="text-danger">*</sup></label><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="contact-last-name" aria-required="true" aria-invalid="false" /></span>
</div>
</div>
<div class="form-row">
<div class="form-group col-12">
<label for="contact-message">Message<sup class="text-danger">*</sup></label><br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required form-control" id="contact-message" aria-required="true" aria-invalid="false"></textarea></span>
</div>
</div>
<div class="text-left"><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit btn btn-primary rounded-pill text-uppercase" /></div>
<input type="hidden" name="destination-email" value="kk@therealdeal.com" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="page-link" value="https://therealdeal.com/miami/2022/05/18/david-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami/" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="gsheetid" value="1aRHOMNJ9EjumEuSEgb_6Z16DwjMU6mPwDhqxS8tkPyI" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="gsheetname" value="WebForm" class="wpcf7-form-control wpcf7-hidden" />
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></section>
</div>
<hr class="trd-line-1 trd-light" />
<div class="single-content-share">
<a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2Fmiami%2F2022%2F05%2F18%2Fdavid-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2Fmiami%2F2022%2F05%2F18%2Fdavid-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=David+Arditi+completes+long-delayed+YotelPad+tower+in+downtown+Miami"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2Fmiami%2F2022%2F05%2F18%2Fdavid-arditi-completes-long-delayed-yotelpad-tower-in-downtown-miami%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c651c392e313c78192a3c312c31783b373528343d2c3d2b783437363f753c3d3439213d3c7801372c3d3408393c782c372f3d2a783136783c372f362c372f367815313935317e3a373c2165302c2c282b7d6b197d6a1e7d6a1e2c303d2a3d39343c3d3934763b37357d6a1e35313935317d6a1e6a686a6a7d6a1e686d7d6a1e69607d6a1e3c392e313c75392a3c312c31753b373528343d2c3d2b753437363f753c3d3439213d3c7521372c3d3428393c752c372f3d2a753136753c372f362c372f367535313935317d6a1e7d6b1e2d2c3507353d3c312d357d6b1c2b373b3139347d6a6e2d2c35072b372d2a3b3d7d6b1c3d353931347d6a6e2d2c35073b39352839313f367d6b1c2b31363f343d073b37362c3d362c072b30392a3d"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a> <a class="single-content-share-link" id="single-content-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a>
<div class="single-content-share-shortlink">
<input id="single-content-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/fla/yHDM5D">
<span class="sr-only sr-only-focusable">Share via Shortlink</span>
</div>
</div> <div class="single-content-tags">
<h5 class="single-content-tags-title">Tags</h5>
<div class="single-content-tags-list">
<a class="single-content-tags-link" href="https://therealdeal.com/miami/tag/condo-hotels/">condo-hotels</a><a class="single-content-tags-link" href="https://therealdeal.com/miami/tag/condos/">Condos</a><a class="single-content-tags-link" href="https://therealdeal.com/miami/tag/downtown-miami/">downtown miami</a><a class="single-content-tags-link" href="https://therealdeal.com/miami/tag/short-term-rentals/">short-term rentals</a><a class="single-content-tags-link" href="https://therealdeal.com/miami/tag/yotel/">yotel</a> </div>
</div>
<div id="after-the-content">

</div>
</div> <aside id="single-aside" class="single-aside aside"></aside> </div>
<section id="trd-related-articles-before"></section>
<section id="trd-realted-articles" class="trd-article-cards stack" data-from="tags-cats">
<div class="trd-article-cards-header">
<h3 class="trd-article-cards-header-title"><span>Related Articles</span><span class="trd-article-cards-header-line trd-color-bg"></span></h3>
</div>
<div class="trd-article-cards-body show-right">
<div class="trd-article-cards-left trd-color">
<i class="material-icons">arrow_forward_ios</i>
</div>
<div class="trd-article-cards-overflow">
<div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s12.therealdeal.com/trd/m/up/2022/05/FT-Thumbnail_weekly-condos-by-adam.jpg" alt="Rise at Brickell City Centre at 88 SW 7 Street in Miami (Condos.com)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Closing at Rise tops Miami-Dade’s weekly condo sales</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/18/closing-at-rise-tops-miami-dades-weekly-condo-sales/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Closing at Rise tops Miami-Dade’s weekly condo sales</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/m/up/2022/05/FT-Puff-puff-pass-Miami-commissioners-approve-developers-medical-marijuana-use.jpg" alt=" E11even&#039;s Marc Roberts and Romie Chaudhari with 60 and 90 Northeast 11th Street (Marc Roberts, Abingtonemerson, Loopnet, iStock)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Puff, puff, pass: Developers win approval for downtown Miami medical marijuana dispensary</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/13/puff-puff-pass-developers-win-approval-for-downtown-miami-medical-marijuana-dispensary/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Puff, puff, pass: Developers win approval for downtown Miami medical marijuana dispensary</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/m/up/2022/05/feat-MIA-Hedge-funder-Paul-Saunders-wife-sell-Riviera-Beach-condo-for-7M.jpg" alt="Paul Saunders with 2700 North Ocean Drive (LinkedIn, Redfin)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Hedge funder Paul Saunders, wife sell Riviera Beach condo</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/13/hedge-funder-paul-saunders-wife-sell-riviera-beach-condo/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Hedge funder Paul Saunders, wife sell Riviera Beach condo</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/m/up/2022/05/Main_MB-boutiques.jpg" alt="The Villa Paradiso at 1415 Collins Avenue and The Orchid House Hotel at 1350 Collins Avenue with Randall Smith of Alden Global Capital and Joe Nakash (Getty, Wikipedia)" width="1200" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Boutique South Beach hotels trade amid heightened demand</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/12/boutique-south-beach-hotels-trade-amid-heightened-demand/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Boutique South Beach hotels trade amid heightened demand</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/m/up/2022/05/FMIA-Terry-Taylor-buys-oceanfront-Palm-Beach-condo-for-8M.jpg" alt="Douglas Elliman&#039;s Scott Gordon with 2770 South Ocean Boulevard (Douglas Elliman, Google Maps)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Auto dealership magnate Terry Taylor buys oceanfront Palm Beach condo</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/11/auto-dealership-magnate-terry-taylor-buys-oceanfront-palm-beach-condo/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Auto dealership magnate Terry Taylor buys oceanfront Palm Beach condo</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/m/up/2022/05/ft-Chicago-developer-buys-four-waterfront-Bay-Harbor-Islands-dev-sites-for-23M.jpg" alt="Two Roads&#039; Reid Boren and Taylor Collins with the site of 9927 and 9955 East Bay Harbor Drive in Bay Harbor Islands (Two Roads, Google Maps)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Chicago developer buys four waterfront Bay Harbor Islands dev sites for $23M</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/10/chicago-developer-buys-four-waterfront-bay-harbor-islands-dev-sites-for-23m/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Chicago developer buys four waterfront Bay Harbor Islands dev sites for $23M</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/m/up/2022/05/FT-Thumbnail_Faena-House.jpg" alt="Faena House at 3315 Collins Avenue in Miami Beach (Condos.com)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Faena House closing tops Miami-Dade’s weekly condo sales</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/10/faena-house-closing-tops-miami-dades-weekly-condo-sales/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Faena House closing tops Miami-Dade’s weekly condo sales</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s13.therealdeal.com/trd/m/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/m/up/2022/05/ft-MIA-JV-acquires-two-downtown-Miami-office-buildings.jpg" alt="Triple Double&#039;s Andrew Greenbaum with 200 Southeast First Street and 44 West Flagler Street in Miami (Triple Double, Blanca, Google Maps)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">$57M double play: JV acquires two downtown Miami office buildings</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/miami/2022/05/09/57m-double-play-jv-acquires-two-downtown-miami-office-buildings/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">$57M double play: JV acquires two downtown Miami office buildings</a>
</div>
</div> </div>
<div class="trd-article-cards-right trd-color">
<i class="material-icons">arrow_forward_ios</i>
</div>
</div>
</section>
<section id="trd-related-articles-after"></section>
</section>
<section class="container">
<div class="single-content-container">
<div class="single-content" id="trd-taboola"></div>
</div>
</section>
<section class="trd-container">
</section>
</main>
<footer id="trd-footer" class="trd-footer">
<div class="trd-footer-container">
<section class="trd-footer-links">
<a href="https://therealdeal.com/about/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">About Us</a>
<a href="https://therealdeal.com/contact-us/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Contact Us</a>
<a href="https://therealdeal.com/privacy-policy/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Privacy Policy</a>
<a href="https://therealdeal.com/subscription/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Subscribe</a>
<a href="https://therealdeal.com/advertising/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Advertising</a>
<a href="https://therealdeal.com/customer-center/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Customer Center</a>
<a href="https://therealdeal.com/careers/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Careers</a>
</section>
<section class="trd-footer-copyright">
<p>All rights reserved &copy; 2022 <span>The Real Deal</span> is a registered Trademark of Korangy Publishing Inc.</p>
<div><address class="d-inline mr-2">3050 Biscayne Boulevard, Suite 604, Miami, FL 33137</address> <span>Phone: 212-260-1332</span></div>
</section>
</div>
</footer><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. <a href="https://therealdeal.com/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Privacy &amp; Policy</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Ok, Got it</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><section class="newsletter-slide"><div class="newsletter-slide-container"><button class="newsletter-slide-close-btn"><i class="fa fa-close fa-times"></i></button><div class="newsletter-form-title h2">REAL NEWS, REAL DEALS DELIVERED DIRECTLY TO YOU</div><p><em>The <span class="newsletter-logo-color">Real</span> Deal's</em> newsletters give you the latest scoops, fresh headlines, marketing data, and things to know within the industry.</p>
<form class="newsletter-form slide" method="post" action="">
<div class="newsletter-form-container">
<div class="newsletter-form-col fields m-0">
<div class="input-group mb-3 mx-auto w-100  ">
<input class="form-control border border-secondary" placeholder="Email Address" type="email" name="email" id="newsletter_email" value="" required>
<div class="input-group-append mx-auto">
<button id="test" type="submit" class=" btn btn-danger rounded-end">Subscribe</button>
</div>
</div>
<div class="break"></div>
<div class="newsletter-form-footer mt-1 mb-3">
<div class="newsletter-form-success">You are now subscribed.</div>
<div class="newsletter-form-error">We are having some technical difficulties. Try again later.</div>
<p class="newsletter-form-agree">By clicking <em>Subscribe</em> you agree to our <a href="/privacy-policy/" target="_blank">Privacy Policy</a>.</p>
</div>
<div class="d-flex flex-column mb-4  justify-content-md-between mt-3">
<ul class="nav nav-pills d-flex justify-content-around ">
<li class="nav-item interests-selector d-flex align-items-center mx-1">
<a class="nav-link  p-0 text-danger font-weight-bold" aria-current="page" href="#" data-interestSelector="all_interest">All</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center mx-1">
<a class="nav-link p-0 text-dark font-weight-bold" href="#" data-interestSelector="daily_interest">Daily</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center  mx-1">
<a class="nav-link p-0  text-dark font-weight-bold" href="#" data-interestSelector="weekly_interest">Weekly</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center  mx-1">
<a class="nav-link p-0  text-dark font-weight-bold" href="#" data-interestSelector="trd_updates_interest">Updates</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center  mx-1">
<a class="nav-link p-0  text-dark font-weight-bold" href="#" data-interestSelector="subscriber_exclusive_interest">Exclusive</a>
 </li>
</ul>
<div class="d-flex flex-row text-center justify-content-center">
<button class="btn btn-outline-dark rounded px-3 d-flex align-items-center font-weight-bold subscribeCheck  mt-3 "> SUBSCRIBE TO ALL </button>
</div>
</div>
</div>
<div class="newsletter-form-col break"></div>
<div class="newsletter-form-col interests">
<div class="row flex-column pb-4 w-100 " data-interest="daily_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">Daily</div>
<p class="px-2">Round-up top news and topics for each of the following cities</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="chicagodaily">
<div>
<input class="border border-danger" type="checkbox" name="Chicago Daily" id="newsletter_chicagodaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_chicagodaily">Chicago</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="losangelesdaily">
<div>
<input class="border border-danger" type="checkbox" name="Los Angeles Daily" id="newsletter_losangelesdaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_losangelesdaily">Los Angeles</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="newyorkdaily">
<div>
<input class="border border-danger" type="checkbox" name="New York Daily" id="newsletter_newyorkdaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_newyorkdaily">New York</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Our subscriber exclusive newsletter by Kathryn Brenzel</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="southfloridadaily">
<div>
<input class="border border-danger" type="checkbox" name="South Florida Daily" id="newsletter_southfloridadaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_southfloridadaily">South Florida</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="sanfranciscodaily">
<div>
<input class="border border-danger" type="checkbox" name="San Francisco Daily" id="newsletter_sanfranciscodaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_sanfranciscodaily">San Francisco</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
</div>
</div>
<div class="row flex-column pb-4 w-100 " data-interest="weekly_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">Weekly</div>
<p class="px-2">Select the newsletter you'd like to receive below</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="chicagoweekly">
<div>
<input class="border border-danger" type="checkbox" name="Chicago Weekly" id="newsletter_chicagoweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_chicagoweekly">Chicago</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Chicago headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="celebrityweekly">
<div>
<input class="border border-danger" type="checkbox" name="Celebrity Weekly" id="newsletter_celebrityweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_celebrityweekly">Celebrity</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Celebrities headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="commercialweekly">
<div>
<input class="border border-danger" type="checkbox" name="Commercial Weekly" id="newsletter_commercialweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_commercialweekly">Commercial</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Catch-up on National commercial news every Monday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="futurecityweekly">
<div>
<input class="border border-danger" type="checkbox" name="Future City" id="newsletter_futurecityweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_futurecityweekly">Future City</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">For all things proptech see what the future of cities</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="hamptonsweekly">
<div>
<input class="border border-danger" type="checkbox" name="Hamptons Weekly" id="newsletter_hamptonsweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_hamptonsweekly">Hamptons</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Hamptons headlines on Fridays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="losangelesweekly">
<div>
<input class="border border-danger" type="checkbox" name="Los Angeles Weekly" id="newsletter_losangelesweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_losangelesweekly">Los Angeles</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best LA headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="newyorkweekly">
<div>
<input class="border border-danger" type="checkbox" name="New York Weekly" id="newsletter_newyorkweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_newyorkweekly">New York</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best NYC headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="nationalweekly">
<div>
<input class="border border-danger" type="checkbox" name="National Weekly" id="newsletter_nationalweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_nationalweekly">National</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best National headlines on Sundays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="residentialweekly">
<div>
<input class="border border-danger" type="checkbox" name="Residential Weekly" id="newsletter_residentialweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_residentialweekly">Residential</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">A round-up of the best residential news stories of the week distributed every Tuesday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="southfloridaweekly">
<div>
<input class="border border-danger" type="checkbox" name="South Florida Weekly" id="newsletter_southfloridaweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_southfloridaweekly">South Florida</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Miami headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="sanfranciscoweekly">
<div>
<input class="border border-danger" type="checkbox" name="San Francisco Weekly" id="newsletter_sanfranciscoweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_sanfranciscoweekly">San Francisco</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best San Francisco headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="tristateweekly">
<div>
<input class="border border-danger" type="checkbox" name="Tri-State_Weekly" id="newsletter_tristateweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_tristateweekly">Tri-State</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Tri-State coverage on Wednesday to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="texasweekly">
<div>
<input class="border border-danger" type="checkbox" name="Texas Weekly" id="newsletter_texasweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_texasweekly">Texas</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Texas headlines on Mondays to your inbox</span>
</div>

</div>
</div>
</div>
</div>
<div class="row flex-column pb-4 w-100 " data-interest="trd_updates_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">TRD Updates</div>
<p class="px-2">Select the newsletter you'd like to receive below</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="events">
<div>
<input class="border border-danger" type="checkbox" name="Events" id="newsletter_events" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_events">Events</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Get notifications regarding TRD and sponsor events</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="marketing">
<div>
<input class="border border-danger" type="checkbox" name="Marketing" id="newsletter_marketing" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_marketing">Marketing</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Receive special offers and product updates</span>
</div>

</div>
</div>
</div>
</div>
<div class="row flex-column pb-4 w-100 " data-interest="subscriber_exclusive_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">Subscriber Exclusive</div>
<p class="px-2">Select the newsletter you'd like to receive below</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="dailydirt">
<div>
<input class="border border-danger" type="checkbox" name="Daily Dirt" id="newsletter_dailydirt" value="0" disabled>
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_dailydirt">Daily Dirt</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Our subscriber exclusive newsletter</span>
</div>

</div>
</div>
</div>
</div>
<style>
            .newsletter-form .indeterminate input:disabled+label::before {
            background-image: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3Cpath fill='none' stroke='%23fff' stroke-linecap='round' stroke-linejoin='round' stroke-width='3' d='M6 10h8'/%3E%3C/svg%3E") !important;
            background: #e7131;
            }
            .newsletter-form .indeterminate input:disabled+label{
              color:#fff !important;
            }
            .sub-benifits a{
              color:#fff;
              font-weight:bold;
              text-decoration: underline;
            }
          </style>
</div>
<button class="btn btn-outline-dark rounded px-3 d-flex align-items-center font-weight-bold unsubscribeCheck mx-auto "> UNSUBSCRIBE TO ALL </button>
<button class="btn btn-danger rounded px-3 d-flex align-items-center font-weight-bold mx-auto mt-3"> SUBSCRIBE </button>
<input type="hidden" name="place" value="website_slide">
</form>
<span id="jump_to_top" class="fas fa-angle-up" style="position:static; cursor:pointer; right:30px; font-size:30px; bottom: 30px;"></span></div></section><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/popper.min.js?ver=2019' id='popper-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/bootstrap.min.js?ver=4.3.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://therealdeal.com/miami/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/pl/trd-core/assets/libs/moment-timezone-with-data-1970-2030.min.js?ver=1603487836' id='moment-timezone-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/bs-custom-file-input.min.js?ver=1603487836' id='bootstrap-custom-file-input-js'></script>
<script type='text/javascript' id='trd-core-js-extra'>
/* <![CDATA[ */
var trd_ajax = {"api":"https:\/\/therealdeal.com\/miami\/wp-json\/","url":"https:\/\/therealdeal.com\/miami\/wp-admin\/admin-ajax.php","security":"93d569fd735e27128c01a5ff24015ced","handshake":"4612e7119366da44fbec7c3453a16048","SCI":{"options":{"customerId":"55315004aabb2b751e97f7319466953f"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/pl/trd-core/assets/js/trd-core.min.js?ver=1650659078' id='trd-core-js'></script>
<script type='text/javascript' src='https://therealdeal.com/miami/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://therealdeal.com/miami/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/therealdeal.com\/miami\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/m/pl/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://therealdeal.com/miami/wp-content/themes/therealdeal-miami-new-1/js/lazysizes.min.js?ver=1516806180' id='lazysizes-js'></script>
<script type='text/javascript' src='https://therealdeal.com/miami/wp-content/themes/therealdeal-miami-new-1/js/images-lazyload.js?ver=1518763791' id='images-lazyload-js'></script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/m/pl/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LduuIMUAAAAAE_ZbR1tuCeaLNPod0gziV7rtau1&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LduuIMUAAAAAE_ZbR1tuCeaLNPod0gziV7rtau1","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/m/pl/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<div id="trd-spinner" class="trd-spinner d-none"><div class="spinner-border" role="status"><span class="sr-only">Loading...</span></div></div>
</body>
</html>


