<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
      <!-- Anti-flicker snippet (recommended)  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>if(navigator.onLine){(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-K694XL6':true});}</script>
        <meta http-equiv="Content-Type"           content="text/html; charset=UTF-8" />
    <meta name="viewport"                     content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01"                content="EFC5E23CCFDAEE199AA369EDFF3201B1">
    <meta name="google-site-verification"     content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
    <meta name="propeller"                    content="12fda498640901b80f36005a35bbd396">
    <meta name="theme-color"                  content="#000000">
    <meta name="msapplication-TileColor"      content="#000000">
    <meta name="apple-mobile-web-app-title"   content="The Real Deal">
    <meta name="msapplication-TileImage"      content="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-144x144.png">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <link rel="manifest"  href="https://s13.therealdeal.com/trd/pl/trd-core/manifest.json">
    <link rel="mask-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-mask-100x100.svg" color="#EC1C24">
    <link rel="icon" type="image/png" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-16x16.png"   sizes="16x16">
    <link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-32x32.png"   sizes="32x32">
    <link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-96x96.png"   sizes="96x96">
    <link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-192x192.png" sizes="192x192">
    <link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-57x57.png"   sizes="57x57">
    <link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-60x60.png"   sizes="60x60">
    <link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-72x72.png"   sizes="72x72">
    <link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-76x76.png"   sizes="76x76">
    <link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-180x180.png" sizes="180x180">
    <link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-5.png"      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-6.png"      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-plus.png"   media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-x.png"      media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xr.png"     media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xs-max.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" />
    <link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad.png"          media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-1.png"    media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-2.png"    media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-3.png"    media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" />
    <link rel="alternate"  type="application/rss+xml" title="RSS Feed for TheRealDeal.com" href="http://feeds.feedburner.com/trdnews?format=xml" />
    <script>
      window.googletag = window.googletag || {cmd:[]};
      function setAdUnitDisplayStatus( display ){
        window.adUnits.forEach(function( element, i ) {
          if( element.code === window.adPositions.top.id ){
            window.adUnits[i].display = display;
          }
        });
      }

      window.googletag.cmd.push(function() {
        window.googletag.pubads().addEventListener( 'slotRequested', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId(), 'desktop' === window.device, window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            window.adPositions.top.display = true;
            setAdUnitDisplayStatus( true );
          }
        });
        window.googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId(), 'desktop' === window.device, window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( event.isEmpty ){
            window.adPositions.top.display = false;
            setAdUnitDisplayStatus( false );
          }
          else if( 'desktop' === window.device && window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            var top = document.getElementById( window.adPositions.top.id );
            top.parentElement.removeChild(top);
          }
        });
      });
    </script>
    	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport"           content="width=device-width, initial-scale=1">
	
	<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/th/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" href="https://s13.therealdeal.com/trd/th/images/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/th/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/th/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/th/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<meta name="msvalidate.01"            content="EFC5E23CCFDAEE199AA369EDFF3201B1">
	<meta name="google-site-verification" content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
	<meta name="propeller"                content="12fda498640901b80f36005a35bbd396">
	<meta name="theme-color"              content="#EC1C24">
	<meta name="msapplication-TileColor"  content="#EC1C24">
	<meta name="msapplication-TileImage"  content="https://therealdeal.com/wp-content/themes/therealdeal/images/favicons/mstile-144x144.png">
	<link rel="manifest"         href="https://s12.therealdeal.com/trd/th/images/favicons/manifest.json">
	<link rel="mask-icon"        href="https://s11.therealdeal.com/trd/th/images/favicons/safari-pinned-tab.svg"        color="#5bbad5">
	<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-57x57.png"   sizes="57x57">
	<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/th/images/favicons/apple-touch-icon-60x60.png"   sizes="60x60">
	<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/apple-touch-icon-72x72.png"   sizes="72x72">
	<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/th/images/favicons/apple-touch-icon-76x76.png"   sizes="76x76">
	<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/th/images/favicons/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/th/images/favicons/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-180x180.png" sizes="180x180">
	<!-- Load Google Publish Tag Script -->
	<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
	    <!-- GTM: DataLayer -->
    <script>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</script>
    <!-- /GTM: DataLayer -->
    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=p7sVIGTDn5");</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x&gtm_debug=';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K694XL6');</script>    <script type="text/javascript">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+1728e5),document.cookie="__adblocker="+(e?"true":"false")+"; expires="+t.toUTCString()+"; path=/"},s=document.createElement("script");s.setAttribute("async",!0),s.setAttribute("src","https://www.npttech.com/advertising.js"),s.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(s);</script>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LA Office Market Leasing Fell 61% in Q3</title>
	<meta name="description" content="Just 1.6 million square feet of space was lease in the Los Angeles office market in the third quarter of 2020, a 61 percent drop year-over-year" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LA Office Market Leasing Fell 61% in Q3" />
	<meta property="og:description" content="Just 1.6 million square feet of space was lease in the Los Angeles office market in the third quarter of 2020, a 61 percent drop year-over-year" />
	<meta property="og:url" content="https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/" />
	<meta property="og:site_name" content="The Real Deal Los Angeles" />
	<meta property="article:publisher" content="https://www.facebook.com/therealdeallosangeles/" />
	<meta property="article:published_time" content="2020-10-05T17:04:30+00:00" />
	<meta property="og:image" content="https://therealdeal.com/la/wp-content/uploads/2020/10/downtown-la-2.jpg" />
	<meta property="og:image:width" content="1044" />
	<meta property="og:image:height" content="747" />
	<meta property="fb:app_id" content="736450463804431" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@trdsocal" />
	<meta name="twitter:site" content="@trdsocal" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therealdeal.com/la/#organization","name":"The Real Deal","url":"https://therealdeal.com/la/","sameAs":["https://www.facebook.com/therealdeallosangeles/","https://www.instagram.com/therealdeal/","https://www.linkedin.com/company/therealdeal/","https://www.youtube.com/TheRealDealMagazineNewYork/","https://en.wikipedia.org/wiki/The_Real_Deal_(magazine)","https://twitter.com/trdsocal"],"logo":{"@type":"ImageObject","@id":"https://therealdeal.com/la/#logo","inLanguage":"en-US","url":"https://therealdeal.com/la/wp-content/uploads/2017/06/Google-AMP-PublisherLogo-LA.jpg","width":287,"height":60,"caption":"The Real Deal"},"image":{"@id":"https://therealdeal.com/la/#logo"}},{"@type":"WebSite","@id":"https://therealdeal.com/la/#website","url":"https://therealdeal.com/la/","name":"The Real Deal Los Angeles","description":"The Real Deal Los Angeles","publisher":{"@id":"https://therealdeal.com/la/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://therealdeal.com/la/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#primaryimage","inLanguage":"en-US","url":"https://therealdeal.com/la/wp-content/uploads/2020/10/downtown-la-2.jpg","width":1044,"height":747,"caption":"1.6 million square feet of office space was leased in L.A. in Q3"},{"@type":"WebPage","@id":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#webpage","url":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/","name":"LA Office Market Leasing Fell 61% in Q3","isPartOf":{"@id":"https://therealdeal.com/la/#website"},"primaryImageOfPage":{"@id":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#primaryimage"},"datePublished":"2020-10-05T17:04:30+00:00","dateModified":"2020-10-05T17:04:30+00:00","description":"Just 1.6 million square feet of space was lease in the Los Angeles office market in the third quarter of 2020, a 61 percent drop year-over-year","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/"]}]},{"@type":"Article","@id":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#article","isPartOf":{"@id":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#webpage"},"author":{"@id":"https://therealdeal.com/la/#/schema/person/a5245f1512d71da0b2149b7fdc72fba3"},"headline":"LA office market leasing fell 61% in Q3","datePublished":"2020-10-05T17:04:30+00:00","dateModified":"2020-10-05T17:04:30+00:00","mainEntityOfPage":{"@id":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#webpage"},"commentCount":0,"publisher":{"@id":"https://therealdeal.com/la/#organization"},"image":{"@id":"https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#primaryimage"},"keywords":"Coronavirus,Office Real Estate","articleSection":"Commercial Real Estate,Home Page,Popular","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/#respond"]}]},{"@type":"Person","@id":"https://therealdeal.com/la/#/schema/person/a5245f1512d71da0b2149b7fdc72fba3","name":"Gregory Prosser","image":{"@type":"ImageObject","@id":"https://therealdeal.com/la/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/28035ee3bfa4acbe0934ae33d07614a7?s=96&d=mm&r=g","caption":"Gregory Prosser"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='trd-fonts-css'  href='https://fonts.googleapis.com/css?family=Sura:400,700|Lora:400,700|Merriweather:300,300i,400,400i,700,700i,900,900i|Montserrat:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Open+Sans:400,400i,600,600i,700,700i,900,900i|Oswald:400,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='trd-bootstrap-css'  href='https://s11.therealdeal.com/trd/pl/trd-core/assets/css/trd-bootstrap.min.css?ver=1590170477' type='text/css' media='all' />
<link rel='stylesheet' id='trd-core-css'  href='https://s12.therealdeal.com/trd/pl/trd-core/assets/css/trd-core.min.css?ver=1601657905' type='text/css' media='all' />
<link rel='stylesheet' id='trd-article-css'  href='https://s12.therealdeal.com/trd/pl/trd-core/assets/css/trd-article.min.css?ver=1600465761' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://s13.therealdeal.com/trd/la/pl/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://s12.therealdeal.com/trd/la/pl/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://s11.therealdeal.com/trd/la/pl/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s11.therealdeal.com/trd/th/js/jquery-2.2.4.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#e7131c","button_1_button_hover":"#b90f16","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#f1f1f1","button_2_button_hover":"#c1c1c1","button_2_link_colour":"#323232","button_2_as_button":"1","button_2_hidebar":"1","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/therealdeal.com\/la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/la/pl/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/la/pl/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=1.9.1' id='cookie-law-info-ccpa-js'></script>
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script type='text/javascript' id='tag-js-extra'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"55315004aabb2b751e97f7319466953f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/la/pl/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/la/pl/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therealdeal.com/la/wp-includes/wlwmanifest.xml" /> 
			<meta property="fb:pages" content="209161369426529" />
			<!-- la petite url version 2.1 -->
<link rel='shorturl' href='https://trd.media/la/ph7B4j' />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-10-05 10:04:30" />
<meta name="sailthru.title" content="LA office market leasing fell 61% in Q3" />
<meta name="sailthru.tags" content=",Coronavirus,Office Real Estate,,Los_Angeles" />
<meta name="sailthru.author" content="Staff" />
<meta name="sailthru.description" content="Only 1.6 million square feet of office space was leased across Greater Los Angeles in the third quarter, as the overall market continued to slump amid Covid concerns. In fact, July through September proved no better than what had been a dreary April through June, according to a Savills report cited by Commercial Observer. The total amount of new office leasing in Q3 was down 61 percent year-over-year and 18 percent below Q2 numbers, according ... &lt;a href=&quot;https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/&quot; class=&quot;read-more-link&quot;&gt;[more]&lt;/a&gt;" />
<meta name="sailthru.image.full" content="https://therealdeal.com/la/wp-content/uploads/2020/10/downtown-la-2.jpg" />
<meta name="sailthru.image.thumb" content="https://therealdeal.com/la/wp-content/uploads/2020/10/downtown-la-2-50x36.jpg" />
<!-- END Sailthru Horizon Meta Information -->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/therealdeal.com\/la\/2020\/10\/05\/la-office-market-leasing-fell-61-in-q3\/","publisher":{"@type":"Organization","name":"The Real Deal Los Angeles","logo":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/la\/wp-content\/uploads\/2017\/06\/Google-AMP-PublisherLogo-LA.jpg","height":48,"width":214}},"headline":"LA office market leasing fell 61% in Q3","datePublished":"2020-10-05T10:04:30-07:00","dateModified":"2020-10-05T10:04:30-07:00","author":{"@type":"Person","name":"gregory-prosser"},"image":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/la\/wp-content\/uploads\/2020\/10\/downtown-la-2.jpg","width":1044,"height":747}}</script>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/therealdeal.com\/la\/wp-admin\/admin-ajax.php"}</script>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://therealdeal.com/la");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0950fe68-2d38-4dc4-82cd-350381a0a695';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://therealdeal.com/la/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.therealdeal.therealdeal";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://therealdeal.com/la/2020/10/05/la-office-market-leasing-fell-61-in-q3/amp/" />
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="article:section" content="Commercial Real Estate"/>
  <meta property="article:section" content="Home Page"/>
  <meta property="article:section" content="Popular"/>
  <meta property="article:publisher" content="https://www.facebook.com/therealdeallosangeles/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
  <meta name="author" content="Gregory Prosser"/>
  <meta name="publisher" content="The Real Deal Los Angeles"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>
<body class="post-template-default single single-post postid-338227 single-format-standard">
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K694XL6&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x&gtm_debug=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="trd-header" class="trd-header trd-nav">
  <div class="trd-nav-wrap">
    <div class="trd-nav-container">
      <div class="trd-nav-menu-btn trd-nav-btn"><span class="icon-bar">Open Menu</span></div>
      <div class="trd-nav-logo">
        <a class="trd-nav-logo-link" href="https://therealdeal.com/"><img class="trd-nav-logo-img" src="https://s13.therealdeal.com/trd/la/pl/trd-core/assets/images/trd-la-logo.svg" alt="The Real Deal Logo"></a>
      </div>
      <div class="trd-nav-search">
        <form class="trd-nav-search-form" autocomplete="off" method="get" action="/la/search/">
          <input class="trd-nav-search-input" type="search" id="nav-search-input" name="q" autocomplete="off" placeholder="search">
          <button type="submit" class="trd-nav-search-btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
      <div class="trd-nav-sub-login">
        <a class="btn btn-subscribe trd-nav-btn" href="/subscription/">Subscribe</a>
        <a class="btn btn-signin trd-nav-btn" id="trd-signinout" href="/login/">Sign in</a>
      </div>
      <div class="trd-nav-regions show-right">
        <button class="trd-nav-regions-left" aria-label="Scroll left" tabindex="-1"><i class="trd-nav-arrow left"></i></button>
        <nav id="menu-nav-regions" class="trd-nav-regions-container"><div class="trd-nav-item"><a href="/la/" class="trd-nav-link">Los Angeles</a></div><div class="trd-nav-item"><a href="/" class="trd-nav-link">New York</a></div><div class="trd-nav-item"><a href="/miami/" class="trd-nav-link">South Florida</a></div><div class="trd-nav-item"><a href="/chicago/" class="trd-nav-link">Chicago</a></div><div class="trd-nav-item"><a href="/national/" class="trd-nav-link">National</a></div><div class="trd-nav-item"><a href="/tristate/" class="trd-nav-link">Tri-State</a></div></nav>        <button class="trd-nav-regions-right" aria-label="Scroll right" tabindex="-1"><i class="trd-nav-arrow right"></i></button>
      </div>
      <div class="trd-nav-sections">
        <nav id="menu-nav-sections" class="trd-nav-sections-container"><div class="trd-nav-item sub"><a href="/" class="trd-nav-link">News</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/la/category/residential-real-estate/" class="trd-nav-link">Residential</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/la/category/commercial-real-estate/" class="trd-nav-link">Commercial</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/la/category/development/" class="trd-nav-link">Development</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/la/category/tech/" class="trd-nav-link">Technology</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/la/category/politics/" class="trd-nav-link">Politics</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/" class="trd-nav-link">Magazine</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/la/magazine/january-2020/" class="trd-nav-link">Current Issue</a></div>	<div class="trd-nav-item"><a href="/la/archives/" class="trd-nav-link">Issue archives</a></div>	<div class="trd-nav-item"><a href="/special-issue-archive/" class="trd-nav-link">Special Issue Archive</a></div>	<div class="trd-nav-item"><a href="/closings/" class="trd-nav-link">The Closings</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/new-research/" class="trd-nav-link">Research</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/databook/2020" class="trd-nav-link">Data Book</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/building-permits/" class="trd-nav-link">Building Permits</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/all-stocks/" class="trd-nav-link">RE STOCKS</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/research-map/trdata.html" class="trd-nav-link">Interactive Graphics</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/new-research/dealsheets/" class="trd-nav-link">Deal Sheet</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/real-estate-glossary/" class="trd-nav-link">The Ultimate Real Estate Glossary</a></div></nav>
</div><div class="trd-nav-item sub"><a href="https://therealdeal.com/events/" class="trd-nav-link">Events</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/future-city-2020/" class="trd-nav-link">Future City 2020</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/video/" class="trd-nav-link">Video</a>
<nav class="trd-nav-sub">
	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/trd-talks-live/" class="trd-nav-link">TRD Talks</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/the-reinterview/" class="trd-nav-link">The RE-Interview</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/inside-the-newsroom/" class="trd-nav-link">Inside the Newsroom</a></div>	<div class="trd-nav-item"><a href="https://therealdeal.com/video/category/coffee-talk/" class="trd-nav-link">Coffee Talk</a></div></nav>
</div></nav>      </div>
      <div class="trd-nav-social">
        <nav id="menu-nav-social" class="trd-nav-social-container"><div class="trd-nav-item"><a target="_blank" href="/newsletter/" class="trd-nav-link">Newsletter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.facebook.com/therealdeallosangeles/" class="trd-nav-link">Facebook</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.twitter.com/trdsocal/" class="trd-nav-link">Twitter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.youtube.com/TheRealDealMagazineNewYork" class="trd-nav-link">YouTube</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.instagram.com/therealdeal" class="trd-nav-link">Instagram</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.linkedin.com/company/therealdeal" class="trd-nav-link">Linkedin</a></div></nav>      </div>
    </div>
  </div>
</header>    <noscript>
      <style>
        #trd-main-content{ display: none !important; }
        #js-disabled-message{min-height: 65vh;}
        }
      </style>
      <section id="js-disabled-message">
        <div class="alert alert-warning text-center my-5" role="alert">
          <h2>Javascript is disabled in your web browser.</h2>
          <p>For full functionality of this site it is necessary to enable JavaScript. Please Allow Javascript and reload this page.</p>
        </div>
      </section>
    </noscript>
    	<main id="trd-main-content">
  <section class="container">
  <hr class="trd-line-1 trd-light">
</section>
<section class="container">
<section class="single-header d-md-flex flex-column">
  <h1 class="single-header-title">LA office market leasing fell 61% in Q3</h1>
  <p class="single-header-subheading">Sublease space spiked to 7M sf</p>  <div class="row no-gutters">
    <div class="col-5 col-md-auto order-md-1">
      <span class="single-header-region"><strong>T<span class="trd-la-color">R</span>D</strong> LOS ANGELES</span>      <span class="d-none d-md-inline pr-1">/</span>
    </div>
    <div class="col-7 col-md-3 order-md-3 text-right" title="October 05, 2020 10:04 AM">
      <span class="single-header-date"><span class="d-inline d-sm-none">Oct.</span><span class="d-none d-sm-inline">October</span> 05, 2020</span>
      <span class="single-header-time">10:04 AM</span>
    </div>
    <div class="col-12 col-md order-md-2">
      <span class="single-header-byline">By TRD Staff</span>    </div>
  </div>
  <div class="d-lg-none">
    <div class="trd-share justify-content-auto short-url-off"><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2Fla%2F2020%2F10%2F05%2Fla-office-market-leasing-fell-61-in-q3%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2020%2F10%2F05%2Fla-office-market-leasing-fell-61-in-q3%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=LA+office+market+leasing+fell+61%25+in+Q3"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2020%2F10%2F05%2Fla-office-market-leasing-fell-61-in-q3%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#77480402151d1214034a3b36571811111e1412571a16051c1203571b1216041e19105711121b1b57414652571e19572644511518130e4a1f03030704524436524531524531031f120512161b1312161b5914181a5245311b1652453145474547524531464752453147425245311b165a1811111e14125a1a16051c12035a1b1216041e19105a11121b1b5a41465a1e195a064452453152443102031a281a12131e021a5244330418141e161b52454102031a28041802051412524433121a161e1b52454102031a2814161a07161e1019524433041e19101b12281418190312190328041f160512"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a><a class="trd-share-link" id="trd-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a><div class="trd-share-shortlink">
        <input id="trd-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/la/ph7B4j">
        <span class="sr-only sr-only-focusable">Share via Shortlink</span>
      </div>
    </div>  </div>
</section></section>
<section class="container">
  <div class="single-content-container has-aside">
    <div class="single-content">
  <div id="the-content" class="single-the-content">
    <figure id="attachment_338231" aria-describedby="caption-attachment-338231" style="width: 650px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-338231" src="https://s12.therealdeal.com/trd/la/up/2020/10/downtown-la-1-650x405.jpg" alt="1.6 million square feet of office space was leased in L.A. in Q3" width="650" height="405" srcset="https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-650x405.jpg 650w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-300x187.jpg 300w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-768x478.jpg 768w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-124x77.jpg 124w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-80x50.jpg 80w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-620x386.jpg 620w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-843x525.jpg 843w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-402x250.jpg 402w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-140x87.jpg 140w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-144x90.jpg 144w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-1157x720.jpg 1157w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-210x131.jpg 210w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1-50x31.jpg 50w, https://s14.therealdeal.com/trd/la/up/2020/10/downtown-la-1.jpg 1200w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption id="caption-attachment-338231" class="wp-caption-text">1.6 million square feet of office space was leased in L.A. in Q3</figcaption></figure>
<p>Only 1.6 million square feet of office space was leased across Greater Los Angeles in the third quarter, as the overall market continued to slump amid Covid concerns.</p>
<p>In fact, July through September proved no better than what had been a dreary April through June, according to a Savills report cited by Commercial Observer.</p>
<p>The total amount of new office leasing in Q3 was down 61 percent year-over-year and 18 percent below<a href="https://therealdeal.com/la/2020/07/09/office-leasing-in-q2-was-a-fraction-of-what-it-was-a-year-ago/" target="_blank" rel="noopener noreferrer"> Q2 numbers</a>, according to the report.</p>
<p>Around 20 percent of L.A. total office space is now available, the highest percentage in eight years.</p>
<p>Tenants have been looking to shed space as well — space available via sublease is up reached 7.1 million square feet. That’s roughly 50 percent higher than the beginning of the pandemic. A record 1.1 million square feet of sublease space <a href="https://therealdeal.com/la/2020/07/27/la-county-sublease-space-hits-record-level-in-q2/" target="_blank" rel="noopener noreferrer">hit the market</a> in the second quarter.</p>
<p>High asking rents for space at under-construction projects helped push asking rents up about 8 percent year-over-year, to $3.89 per square foot. Pricing should come down in the coming months, according to Savills.</p>
<p><a href="https://therealdeal.com/la/2020/09/22/netflix-inks-giant-lease-in-burbank-for-first-dedicated-animation-studio/" target="_blank" rel="noopener noreferrer">Netflix’s lease</a> of 171,000 square feet in Burbank for its animation outfit was the biggest lease of the year. Most of the other leases in the third quarter were short-term extensions — a sign that tenants are hesitant to make long-term commitments during the economic upheaval brought on by the pandemic.</p>
<p>The other two largest leases in Q3 were Universal Music Group’s renewal of 64,700 square feet in Santa Monica and LegalZoom’s 49,000-square-foot extension in Glendale, according to the Observer. <a href="https://commercialobserver.com/2020/10/los-angeles-office-leasing-continued-to-slide-in-q3-down-61-percent-from-2019/" target="_blank" rel="noopener noreferrer">[CO]</a> — <em>Dennis Lynch </em></p>
  </div>
  <hr class="trd-line-1 trd-light" />
  <div class="single-content-share">
  <a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2Fla%2F2020%2F10%2F05%2Fla-office-market-leasing-fell-61-in-q3%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2020%2F10%2F05%2Fla-office-market-leasing-fell-61-in-q3%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=LA+office+market+leasing+fell+61%25+in+Q3"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2020%2F10%2F05%2Fla-office-market-leasing-fell-61-in-q3%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d9d4b5faf3f3fcf6f0b5f8f4e7fef0e1b5f9f0f4e6fcfbf2b5f3f0f9f9b5a3a4b0b5fcfbb5c4a6b3f7faf1eca8fde1e1e5e6b0a6d4b0a7d3b0a7d3e1fdf0e7f0f4f9f1f0f4f9bbf6faf8b0a7d3f9f4b0a7d3a7a5a7a5b0a7d3a4a5b0a7d3a5a0b0a7d3f9f4b8faf3f3fcf6f0b8f8f4e7fef0e1b8f9f0f4e6fcfbf2b8f3f0f9f9b8a3a4b8fcfbb8e4a6b0a7d3b0a6d3e0e1f8caf8f0f1fce0f8b0a6d1e6faf6fcf4f9b0a7a3e0e1f8cae6fae0e7f6f0b0a6d1f0f8f4fcf9b0a7a3e0e1f8caf6f4f8e5f4fcf2fbb0a6d1e6fcfbf2f9f0caf6fafbe1f0fbe1cae6fdf4e7f0"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a>  <a class="single-content-share-link" id="single-content-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a>
  <div class="single-content-share-shortlink">
    <input id="single-content-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/la/ph7B4j">
    <span class="sr-only sr-only-focusable">Share via Shortlink</span>
  </div>
</div>    <div class="single-content-tags">
    <h5 class="single-content-tags-title">Tags</h5>
    <div class="single-content-tags-list">
      <a class="single-content-tags-link" href="https://therealdeal.com/la/tag/coronavirus/">Coronavirus</a><a class="single-content-tags-link" href="https://therealdeal.com/la/tag/office-real-estate/">Office Real Estate</a>    </div>
  </div>
    <div id="after-the-content">
    <!-- don't remove this div or change the ID, it's use to add other cotent using Google Tag Manager or JS. -->  
  </div>
</div>    <aside id="single-aside" class="single-aside aside"></aside>  </div>
  <section id="trd-related-articles-before"></section>
  <section id="trd-realted-articles" class="trd-article-cards stack" data-from="tags-cats">
    <div class="trd-article-cards-header">
      <h3 class="trd-article-cards-header-title"><span>Related Articles</span><span class="trd-article-cards-header-line trd-color-bg"></span></h3>
    </div>
    <div class="trd-article-cards-body show-right">
      <div class="trd-article-cards-left trd-color">
      <i class="material-icons">arrow_forward_ios</i>
      </div>
      <div class="trd-article-cards-overflow">
        <div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s12.therealdeal.com/trd/la/up/2020/10/san-fransisco-office-2.jpg" alt="The remote work reality has sent San Francisco’s office vacancy rate surging" width="1044" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">San Francisco office vacancy hasn’t been this high in years</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/10/02/san-francisco-office-vacancy-hasnt-been-this-high-in-years/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">San Francisco office vacancy hasn’t been this high in years</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/la/up/2020/10/soutbay-mall-2.jpg" alt="Sandy Sigal and SouthBay Pavilion (Credit: NewMark Merrill)" width="1044" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Seritage sells part of Shops at SouthBay Pavilion</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/10/02/seritage-sells-part-of-shops-at-southbay-pavilion/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Seritage sells part of Shops at SouthBay Pavilion</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/la/up/2020/10/homeless-housin-2.jpg" alt="Rendering of the Vignes Street housing project (Credit: Los Angeles County via Urbanize)" width="1044" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">LA County and city will develop supportive housing complex in DTLA</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/10/01/la-county-and-city-will-develop-supportive-housing-complex-in-dtla/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">LA County and city will develop supportive housing complex in DTLA</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/la/up/2020/10/open-mall-2.jpg" alt="Los Angeles County plans to clear several businesses to reopen over the next 10 days" width="1044" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Malls, nail salons, other LA businesses to open in next 10 days</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/10/01/malls-nail-salons-other-la-businesses-to-open-in-next-10-days/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Malls, nail salons, other LA businesses to open in next 10 days</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/la/up/2020/09/winery-brewery-open-2.jpg" alt="L.A. County will allow breweries and wineries to reopen next week" width="1044" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Cheers: Breweries and wineries can reopen across LA County</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/09/30/cheers-breweries-and-wineries-can-reopen-across-la-county/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Cheers: Breweries and wineries can reopen across LA County</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/la/up/2020/09/westfield-2.jpg" alt="Westfield Century City mall" width="1044" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">Mallspats: Unibail-Rodamco sues LA County over retail closures</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/09/29/mallspats-unibail-rodamco-sues-la-county-over-retail-closures/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Mallspats: Unibail-Rodamco sues LA County over retail closures</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s12.therealdeal.com/trd/la/up/2020/09/motels-for-homeless-2.jpg" alt="The Los Angeles County Board of Supervisors" width="1044" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">LA County mulls plan to buy motels for homeless housing</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/09/29/la-county-mulls-plan-to-buy-motels-for-homeless-housing/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">LA County mulls plan to buy motels for homeless housing</a>
    </div>
    </div><div class="trd-article-card">    <div  class="trd-article">
      <div class="trd-article-image">
        <span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/la/up/2020/09/493-SoCal-home-sale-prices-jump.jpg" alt="(iStock)" width="689" height="auto" /></span>
      </div>
      <div class="trd-article-body">
        <h4 class="trd-article-title">SoCal home sale prices keep rising</h4>
      </div>
      <a class="trd-article-link" href="https://therealdeal.com/la/2020/09/24/socal-home-sale-prices-keep-rising/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">SoCal home sale prices keep rising</a>
    </div>
    </div>      </div>
      <div class="trd-article-cards-right trd-color">
        <i class="material-icons">arrow_forward_ios</i>
      </div>
    </div>
  </section>
<section id="trd-related-articles-after"></section>
</section>
  <section class="container">
    <div class="single-content-container">
      <div class="single-content" id="trd-taboola"></div>
    </div>
  </section>
  <div id="paino-meter" class="sticky-piano-widget"></div></main>
<footer id="trd-footer" class="trd-footer">
  <div class="trd-footer-container">
    <section class="trd-footer-links">
      <a href="https://therealdeal.com/about/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">About Us</a>
      <a href="https://therealdeal.com/contact-us/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Contact Us</a>
      <a href="https://therealdeal.com/privacy-policy/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Privacy Policy</a>
      <a href="https://therealdeal.com/subscription/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Subscribe</a>
      <a href="https://therealdeal.com/advertising/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Advertising</a>
      <a href="https://therealdeal.com/customer-center/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Customer Center</a>
      <a href="https://therealdeal.com/real-estate-professional-directory/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Directory</a>
      <a href="https://therealdeal.com/careers/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer">Careers</a>
    </section>
    <section class="trd-footer-copyright">
      <p>All rights reserved &copy; 2020 <span>The Real Deal</span> is a registered Trademark of Korangy Publishing Inc.</p>
      <div><address class="d-inline mr-2">7083 Hollywood Blvd, 2nd Floor, Los Angeles, CA 90028</address> <span>Phone: 212-260-1332</span></div>
    </section>
  </div>
</footer><!--googleoff: all--><div id="cookie-law-info-bar"><span>We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits.  <a href='https://therealdeal.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Privacy & Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok, Got it</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><section class="newsletter-slide"><div class="newsletter-slide-container"><button class="newsletter-slide-close-btn"><i class="fa fa-close fa-times"></i></button><h2 class="newsletter-form-title">REAL NEWS, REAL DEALS DELIVERED DIRECTLY TO YOU</h2><p><em>The <span class="newsletter-logo-color">Real</span> Deal's</em> newsletters give you the latest scoops, fresh headlines, marketing data, and things to know within the industry.</p>    <form class="newsletter-form slide" method="post" action="">
      <div class="newsletter-form-container">
        <div class="newsletter-form-col fields">
                <div class="input-field">
        <label for="newsletter_email">Email Address</label>
        <input type="email" name="email" id="newsletter_email" value="" required>
      </div>
            <div class="input-field">
        <label for="newsletter_firstname">First Name</label>
        <input type="text" name="firstname" id="newsletter_firstname" value="" >
      </div>
            <div class="input-field">
        <label for="newsletter_lastname">Last Name</label>
        <input type="text" name="lastname" id="newsletter_lastname" value="" >
      </div>
            <div class="input-field">
        <label for="newsletter_company">Company</label>
        <input type="text" name="company" id="newsletter_company" value="" >
      </div>
                <div class="break"></div>
          <div class="newsletter-form-footer">
            <button type="submit" class="newsletter-form-button newsletter-form-submit">Subscribe</button>
            <div class="newsletter-form-success">You are now subscribed.</div>
            <div class="newsletter-form-error">We are having some technical difficulties. Try again later.</div>
            <p class="newsletter-form-agree">By clicking <em>Subscribe</em> you agree to our <a href="/privacy-policy/" target="_blank">Privacy Policy</a>.</p>
          </div>
        </div>
        <div class="newsletter-form-col break"></div>
        <div class="newsletter-form-col interests">
                <h4>Daily</h4>
      <p>Round-up of top news and topics for each of the following cities:</p>
        <div class="checkboxes">      <div class="checkbox-field" id="newyorkdaily">
        <input type="checkbox" name="New York Daily" id="newsletter_newyorkdaily" value="1" checked>
        <label for="newsletter_newyorkdaily">New York</label>
      </div>
            <div class="checkbox-field" id="losangelesdaily">
        <input type="checkbox" name="Los Angeles Daily" id="newsletter_losangelesdaily" value="1" checked>
        <label for="newsletter_losangelesdaily">Los Angeles</label>
      </div>
            <div class="checkbox-field" id="southfloridadaily">
        <input type="checkbox" name="South Florida Daily" id="newsletter_southfloridadaily" value="1" checked>
        <label for="newsletter_southfloridadaily">South Florida</label>
      </div>
            <div class="checkbox-field" id="chicagodaily">
        <input type="checkbox" name="Chicago Daily" id="newsletter_chicagodaily" value="1" checked>
        <label for="newsletter_chicagodaily">Chicago</label>
      </div>
      </div>
          <h4>Weekly</h4>
      <p>Editorially-curated headlines and news to know for the following areas:</p>
        <div class="checkboxes">      <div class="checkbox-field" id="newyorkweekly">
        <input type="checkbox" name="New York Weekly" id="newsletter_newyorkweekly" value="1" checked>
        <label for="newsletter_newyorkweekly">New York</label>
      </div>
            <div class="checkbox-field" id="losangelesweekly">
        <input type="checkbox" name="Los Angeles Weekly" id="newsletter_losangelesweekly" value="1" checked>
        <label for="newsletter_losangelesweekly">Los Angeles</label>
      </div>
            <div class="checkbox-field" id="southfloridaweekly">
        <input type="checkbox" name="South Florida Weekly" id="newsletter_southfloridaweekly" value="1" checked>
        <label for="newsletter_southfloridaweekly">South Florida</label>
      </div>
            <div class="checkbox-field" id="chicagoweekly">
        <input type="checkbox" name="Chicago Weekly" id="newsletter_chicagoweekly" value="1" checked>
        <label for="newsletter_chicagoweekly">Chicago</label>
      </div>
            <div class="checkbox-field" id="hamptonsweekly">
        <input type="checkbox" name="Hamptons Weekly" id="newsletter_hamptonsweekly" value="1" checked>
        <label for="newsletter_hamptonsweekly">Hamptons</label>
      </div>
            <div class="checkbox-field" id="nationalweekly">
        <input type="checkbox" name="National Weekly" id="newsletter_nationalweekly" value="1" checked>
        <label for="newsletter_nationalweekly">National</label>
      </div>
            <div class="checkbox-field" id="tristateweekly">
        <input type="checkbox" name="Tri-State_Weekly" id="newsletter_tristateweekly" value="1" checked>
        <label for="newsletter_tristateweekly">Tri-State</label>
      </div>
      </div>
          <h4>Future City</h4>
      <p>Weekly low-down on all things prop-tech</p>
        <div class="checkboxes">      <div class="checkbox-field" id="futurecity">
        <input type="checkbox" name="Future City" id="newsletter_futurecity" value="1" checked>
        <label for="newsletter_futurecity">Future City</label>
      </div>
      </div>
          <h4>TRD Data</h4>
      <p>The numbers behind office leases, retail, sales and financing </p>
        <div class="checkboxes">      <div class="checkbox-field" id="trdataretailleases">
        <input type="checkbox" name="TRData Retail Leases" id="newsletter_trdataretailleases" value="1" checked>
        <label for="newsletter_trdataretailleases">TRD Data</label>
      </div>
      </div>
            </div>
      </div>
      
      <input type="hidden" name="place" value="website_slide">
    </form>
    </div></section><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/popper.min.js?ver=2019' id='popper-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/bootstrap.min.js?ver=4.3.1' id='bootstrap-js'></script>
<script type='text/javascript' id='trd-core-js-extra'>
/* <![CDATA[ */
var trd_ajax = {"api":"https:\/\/therealdeal.com\/la\/wp-json\/","url":"https:\/\/therealdeal.com\/la\/wp-admin\/admin-ajax.php","security":"93d569fd735e27128c01a5ff24015ced","handshake":"4612e7119366da44fbec7c3453a16048"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/pl/trd-core/assets/js/trd-core.min.js?ver=1601069267' id='trd-core-js'></script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/pl/trd-core/assets/libs/bs-custom-file-input.min.js?ver=1596131439' id='bs-custom-file-input-js'></script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/la/th/js/lazysizes.min.js?ver=1516806180' id='lazysizes-js'></script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/la/th/js/images-lazyload.js?ver=1518763791' id='images-lazyload-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/la/pl/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
  <div id="trd-article-meter"></div>
    <div id="trd-spinner" class="trd-spinner d-none"><div class="spinner-border" role="status"><span class="sr-only">Loading...</span></div></div>
  </body>
</html>
<!-- Dynamic page generated in 0.399 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-05 11:34:14 -->

<!-- super cache -->