<!DOCTYPE html>
<html lang="en-US">
<head>

<script src="/cdn-cgi/apps/head/3geYXo32NT8F5Ys9nsdAwi-ueKQ.js"></script><style>.async-hide { opacity: 0 !important}</style>
<script>if(navigator.onLine){(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-K694XL6':true});}</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="EFC5E23CCFDAEE199AA369EDFF3201B1">
<meta name="google-site-verification" content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
<meta name="propeller" content="12fda498640901b80f36005a35bbd396">
<meta name="theme-color" content="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="apple-mobile-web-app-title" content="The Real Deal">
<meta name="msapplication-TileImage" content="https://therealdeal.com/wp-content/plugins/trd-core/assets/images/icon-144x144.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="manifest" href="https://s13.therealdeal.com/trd/pl/trd-core/manifest.json">
<link rel="mask-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-mask-100x100.svg" color="#EC1C24">
<link rel="icon" type="image/png" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/icon-180x180.png" sizes="180x180">
<link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-5.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-6.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-plus.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" />
<link rel="apple-touch-startup-image" href="https://s13.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-x.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xr.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s11.therealdeal.com/trd/pl/trd-core/assets/images/splash-iphone-xs-max.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" />
<link rel="apple-touch-startup-image" href="https://s12.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-1.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-2.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="apple-touch-startup-image" href="https://s14.therealdeal.com/trd/pl/trd-core/assets/images/splash-ipad-pro-3.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed for TheRealDeal.com" href="https://feeds.feedburner.com/trdnews?format=xml" />
<script>
      window.googletag = window.googletag || {cmd:[]};
      function setAdUnitDisplayStatus( display ){
        window.adUnits.forEach(function( element, i ) {
          if( element.code === window.adPositions.top.id ){
            window.adUnits[i].display = display;
          }
        });
      }

      window.googletag.cmd.push(function() {
        window.googletag.pubads().addEventListener( 'slotRequested', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, window.adPositions.pushdown.id === event.slot.getSlotElementId(), window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            window.adPositions.top.display = true;
            setAdUnitDisplayStatus( true );
            var top = document.getElementById( window.adPositions.top.id );
            top.classList.remove('my-3');
            top.classList.add('my-0');
          }
        });
        window.googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
          if(!!window.trd && window.trd._debugs.ads.log) console.log( 'testad', event.slot.getSlotElementId(), event, window.adPositions.pushdown.id === event.slot.getSlotElementId(), window.adPositions.pushdown.id === event.slot.getSlotElementId());
          if( event.isEmpty ){
            window.adPositions.top.display = false;
            setAdUnitDisplayStatus( false );
          }
          else if( window.adPositions.pushdown.id === event.slot.getSlotElementId() ){
            var top = document.getElementById( window.adPositions.top.id );
            top.parentElement.removeChild(top);
          }
        });
      });
    </script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/th/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" href="https://s13.therealdeal.com/trd/th/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://s12.therealdeal.com/trd/th/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/th/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s14.therealdeal.com/trd/th/images/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msvalidate.01" content="EFC5E23CCFDAEE199AA369EDFF3201B1">
<meta name="google-site-verification" content="wZ1M2SOQpdwMUVsTJeEADjbuNm8mWBkAVR9R_3Fz30Q">
<meta name="propeller" content="12fda498640901b80f36005a35bbd396">
<meta name="theme-color" content="#EC1C24">
<meta name="msapplication-TileColor" content="#EC1C24">
<meta name="msapplication-TileImage" content="https://therealdeal.com/wp-content/themes/therealdeal/images/favicons/mstile-144x144.png">
<link rel="manifest" href="https://s12.therealdeal.com/trd/th/images/favicons/manifest.json">
<link rel="mask-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/th/images/favicons/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/th/images/favicons/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://s14.therealdeal.com/trd/th/images/favicons/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://s13.therealdeal.com/trd/th/images/favicons/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://s11.therealdeal.com/trd/th/images/favicons/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="https://s12.therealdeal.com/trd/th/images/favicons/apple-touch-icon-180x180.png" sizes="180x180">

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script>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</script>

<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=p7sVIGTDn5");</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K694XL6');</script> <script type="text/javascript">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+1728e5),document.cookie="__adblocker="+(e?"true":"false")+"; expires="+t.toUTCString()+"; path=/"},s=document.createElement("script");s.setAttribute("async",!0),s.setAttribute("src","https://www.npttech.com/advertising.js"),s.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(s);</script>

<title>Nine Thousand One Joins Westside’s Upscale Apartment Market</title>
<meta name="description" content="“Million Dollar Listing” star Josh Flagg will handle leasing at project where rents will range up to $20,000 – but it’s not the most expensive address in the neighborhood." />
<link rel="canonical" href="https://therealdeal.com/la/2022/09/14/nine-thousand-one-joins-westsides-upscale-apartment-market/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nine Thousand One Joins Westside’s Upscale Apartment Market" />
<meta property="og:description" content="“Million Dollar Listing” star Josh Flagg will handle leasing at project where rents will range up to $20,000 – but it’s not the most expensive address in the neighborhood." />
<meta property="og:url" content="https://therealdeal.com/la/2022/09/14/nine-thousand-one-joins-westsides-upscale-apartment-market/" />
<meta property="og:site_name" content="The Real Deal Los Angeles" />
<meta property="article:publisher" content="https://www.facebook.com/therealdeallosangeles/" />
<meta property="article:published_time" content="2022-09-14T22:31:41+00:00" />
<meta property="article:modified_time" content="2022-09-14T22:35:44+00:00" />
<meta property="og:image" content="https://therealdeal.com/la/wp-content/uploads/2022/09/ft-Nine-Thousand-One-joins-Westsides-upscale-apartment-market.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="493" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Kevin Rebong" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@trdsocal" />
<meta name="twitter:site" content="@trdsocal" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='trd-fonts-css' href='https://fonts.googleapis.com/css?family=Sura:400,700|Lora:400,700|Merriweather:300,300i,400,400i,700,700i,900,900i|Montserrat:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Open+Sans:400,400i,600,600i,700,700i,900,900i|Oswald:400,500,600,700|Roboto+Slab:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='trd-bootstrap-css' href='https://s13.therealdeal.com/trd/pl/trd-core/assets/css/trd-bootstrap.min.css?ver=1603487836' type='text/css' media='all' />
<link rel='stylesheet' id='trd-core-css' href='https://s13.therealdeal.com/trd/pl/trd-core/assets/css/trd-core.min.css?ver=1658274350' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='trd-article-css' href='https://s14.therealdeal.com/trd/pl/trd-core/assets/css/trd-article.min.css?ver=1643938940' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://s11.therealdeal.com/trd/la/pl/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://s11.therealdeal.com/trd/la/pl/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://s14.therealdeal.com/trd/la/pl/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://s11.therealdeal.com/trd/la/pl/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s11.therealdeal.com/trd/th/js/jquery-2.2.4.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v4.js?ver=6.0.1' id='queryly-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#e7131c","button_1_button_hover":"#b90f16","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#f1f1f1","button_2_button_hover":"#c1c1c1","button_2_link_colour":"#323232","button_2_as_button":"1","button_2_hidebar":"1","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/therealdeal.com\/la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/la/pl/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/la/pl/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.1.2' id='cookie-law-info-ccpa-js'></script>
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=6.0.1' type='text/javascript' async></script><script type='text/javascript' id='tag-js-extra'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"55315004aabb2b751e97f7319466953f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/la/pl/sailthru-widget/js/tag.js?ver=6.0.1' id='tag-js'></script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/la/pl/sailthru-widget/js/widget.subscribe.js?ver=6.0.1' id='sailthru-subscribe-script-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therealdeal.com/la/wp-includes/wlwmanifest.xml" />

<link rel='shorturl' href='https://trd.media/la/pgAjGK' />

<meta name="sailthru.date" content="2022-09-14 15:31:41" />
<meta name="sailthru.title" content="Nine Thousand One joins Westside’s upscale apartment market" />
<meta name="sailthru.tags" content=",luxury real estate,Mixed-Use,West Hollywood,Home Page,Residential Real Estate,,Los_Angeles" />
<meta name="sailthru.author" content="By Andrew Asch" />
<meta name="sailthru.description" content="Price-conscious renters who want to live at GPI Companies’ new West Hollywood development may have to expand their consciousness, as the Nine Thousand One project joins the ranks of luxury apartment addresses on L.A.’s Westside. GPI revealed pricing and details for the 46-unit apartment building located at 9001 Santa Monica Boulevard, between Robertson Boulevard and Doheny Drive. Lease prices will range from $8,000 per month for a 1,100-square-foot one-bedroom apartment to more than $20,000 per ... &lt;a href=&quot;https://therealdeal.com/la/2022/09/14/nine-thousand-one-joins-westsides-upscale-apartment-market/&quot; class=&quot;read-more-link&quot;&gt;[more]&lt;/a&gt;" />
<meta name="sailthru.image.full" content="https://therealdeal.com/la/wp-content/uploads/2022/09/ft-Nine-Thousand-One-joins-Westsides-upscale-apartment-market.jpg" />
<meta name="sailthru.image.thumb" content="https://therealdeal.com/la/wp-content/uploads/2022/09/ft-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-50x36.jpg" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/therealdeal.com\/la\/2022\/09\/14\/nine-thousand-one-joins-westsides-upscale-apartment-market\/","publisher":{"@type":"Organization","name":"The Real Deal Los Angeles","logo":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/la\/wp-content\/uploads\/2017\/06\/Google-AMP-PublisherLogo-LA.jpg","height":48,"width":214}},"headline":"Nine Thousand One joins Westside\u2019s upscale apartment market","datePublished":"2022-09-14T15:31:41-07:00","dateModified":"2022-09-14T15:35:44-07:00","author":{"@type":"Person","name":"kevin-r"},"image":{"@type":"ImageObject","url":"https:\/\/therealdeal.com\/la\/wp-content\/uploads\/2022\/09\/ft-Nine-Thousand-One-joins-Westsides-upscale-apartment-market.jpg","width":690,"height":493}}</script>
<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/therealdeal.com\/la\/wp-admin\/admin-ajax.php"}</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://therealdeal.com/la");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0950fe68-2d38-4dc4-82cd-350381a0a695';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://therealdeal.com/la/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.therealdeal.therealdeal";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://therealdeal.com/la/2022/09/14/nine-thousand-one-joins-westsides-upscale-apartment-market/amp/" /></head>
<body class="post-template-default single single-post postid-438461 single-format-standard">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K694XL6&gtm_auth=2Dc6nz6-xSl7lnGU4UY2OA&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header id="trd-header" class="trd-header trd-nav">
<div class="trd-nav-wrap">
<div class="trd-nav-container">
<div class="trd-nav-menu-btn trd-nav-btn"><span class="icon-bar">Open Menu</span></div>
<div class="trd-nav-logo">
<a class="trd-nav-logo-link" href="https://therealdeal.com/"><img width="172" height="40" class="trd-nav-logo-img" src="https://s13.therealdeal.com/trd/la/pl/trd-core/assets/images/trd-la-logo.svg" alt="The Real Deal Logo"></a>
</div>
<div class="trd-nav-sub-login">
<label for="queryly_toggle">
<img class="queryly_search_mobile_button" style="display:none;width: 32px;cursor: pointer;background: #111;padding: 6px;border-radius: 25px;float: right;right: 130px;margin-top: 10px;margin-right: 10px;" src="https://www.queryly.com/images/whitesearchicon.png">
</label>
<a class="btn btn-subscribe trd-nav-btn" href="/subscription/">Subscribe</a>
<a class="btn btn-signin trd-nav-btn" id="trd-signinout" href="/login/">Sign in</a>
</div>
<div class="trd-nav-regions show-right">
<label for="queryly_toggle">
<img class="queryly_search_button" style="width: 36px;cursor: pointer;background: #111;padding: 6px;border-radius: 25px;float: right;position: absolute;right: 10px;margin-top: -14px;" src="https://www.queryly.com/images/whitesearchicon.png" pinger-seen="true">
</label>
<button class="trd-nav-regions-left" aria-label="Scroll left" tabindex="-1"><i class="trd-nav-arrow left"></i></button>
<nav id="menu-nav-regions" class="trd-nav-regions-container"><div class="trd-nav-item"><a href="/la/" class="trd-nav-link">Los Angeles</a></div><div class="trd-nav-item"><a href="/sanfrancisco/" class="trd-nav-link">San Francisco</a></div><div class="trd-nav-item"><a href="/" class="trd-nav-link">New York</a></div><div class="trd-nav-item"><a href="/miami/" class="trd-nav-link">South Florida</a></div><div class="trd-nav-item"><a href="/chicago/" class="trd-nav-link">Chicago</a></div><div class="trd-nav-item"><a href="https://therealdeal.com/texas/" class="trd-nav-link">Texas</a></div><div class="trd-nav-item"><a href="/national/" class="trd-nav-link">National</a></div></nav> <button class="trd-nav-regions-right" aria-label="Scroll right" tabindex="-1"><i class="trd-nav-arrow right"></i></button>
</div>
<div class="trd-nav-sections">
<nav id="menu-nav-sections" class="trd-nav-sections-container"><div class="trd-nav-item sub"><a href="/" class="trd-nav-link">News</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/la/category/residential-real-estate/" class="trd-nav-link">Residential</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/la/category/commercial-real-estate/" class="trd-nav-link">Commercial</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/la/category/development/" class="trd-nav-link">Development</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/la/category/tech/" class="trd-nav-link">Technology</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/" class="trd-nav-link">Magazine</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="/magazine/current-issue/" class="trd-nav-link">Current Issue</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/la/magazine/" class="trd-nav-link">Issue archives</a></div> <div class="trd-nav-item"><a href="/closings/" class="trd-nav-link">The Closing</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/new-research/" class="trd-nav-link">Research</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/databook-2022-digital/" class="trd-nav-link">Data Book</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/building-permits/" class="trd-nav-link">Building Permits</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/new-research/dealsheets/" class="trd-nav-link">Deal Sheet</a></div></nav>
</div><div class="trd-nav-item sub"><a href="https://therealdeal.com/events/" class="trd-nav-link">Events</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/events/nyc-showcase-2022/" class="trd-nav-link">NYC Showcase</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/events/annual-south-florida-real-estate-showcase-2022/?utm_source=web&#038;utm_medium=navigation&#038;utm_campaign=sf-event-nav" class="trd-nav-link">South Florida Showcase</a></div></nav>
</div><div class="trd-nav-item sub"><a href="/video/" class="trd-nav-link">Video</a>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/videos/master-classes/" class="trd-nav-link">Master Classes</a></div></nav>
</div><div class="trd-nav-item"><a href="https://therealdeal.com/deconstruct-podcast/" class="trd-nav-link">Podcast</a></div><div class="trd-nav-item sub"><span class="trd-nav-link">Partners</span>
<nav class="trd-nav-sub">
<div class="trd-nav-item"><a href="https://therealdeal.com/sponsored/" class="trd-nav-link">Sponsored Content</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/sponsored/brand-studio/" class="trd-nav-link">Brand Studio</a></div> <div class="trd-nav-item"><a href="https://therealdeal.com/advertising/" class="trd-nav-link">Advertise with us</a></div></nav>
</div><div class="trd-nav-item"><a href="https://shop.therealdeal.com/" class="trd-nav-link">SHOP</a></div></nav> </div>
<div class="trd-nav-social">
<nav id="menu-nav-social" class="trd-nav-social-container"><div class="trd-nav-item"><a target="_blank" href="/newsletter/" class="trd-nav-link">Newsletter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.facebook.com/therealdeallosangeles/" class="trd-nav-link">Facebook</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.twitter.com/trdsocal/" class="trd-nav-link">Twitter</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.youtube.com/TheRealDealMagazineNewYork" class="trd-nav-link">YouTube</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.instagram.com/therealdeal" class="trd-nav-link">Instagram</a></div><div class="trd-nav-item"><a target="_blank" href="https://www.linkedin.com/company/therealdeal" class="trd-nav-link">Linkedin</a></div></nav> </div>
</div>
</div>
</header><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <noscript>
      <style>
        #trd-main-content{ display: none !important; }
        #js-disabled-message{min-height: 65vh;}
        }
      </style>
      <section id="js-disabled-message">
        <div class="alert alert-warning text-center my-5" role="alert">
          <div class="h2">Javascript is disabled in your web browser.</div>
          <p>For full functionality of this site it is necessary to enable JavaScript. Please Allow Javascript and reload this page.</p>
        </div>
      </section>
    </noscript>
<main id="trd-main-content">
<section class="container">
<hr class="trd-line-1 trd-light">
</section>
<section class="container">
<section class="single-header d-md-flex flex-column">
<h1 class="single-header-title">Nine Thousand One joins Westside’s upscale apartment market</h1>
<h2 class="single-header-subheading">“Million Dollar Listing” star Josh Flagg will handle leasing at project where rents will range up to $20K</h2> <div class="row no-gutters">
<div class="col-5 col-md-auto order-md-1">
<span class="single-header-region"><span class="trd-la-color-btn trd-la-color-border">Los Angeles</span></span> <span class="d-none d-md-inline pr-1">/</span>
</div>
<div class="col-7 col-md-3 order-md-3 text-right" title="September 14, 2022 03:31 PM">
<span class="single-header-date"><span class="d-inline d-sm-none">Sep.</span><span class="d-none d-sm-inline">September</span> 14, 2022</span>
<span class="single-header-time">03:31 PM</span>
</div>
<div class="col-12 col-md order-md-2">
<span class="single-header-byline">By <a href="https://therealdeal.com/la/author/andrew-asch/">Andrew Asch</a></span> </div>
</div>
<div class="d-lg-none">
<div class="trd-share justify-content-auto short-url-off"><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2Fla%2F2022%2F09%2F14%2Fnine-thousand-one-joins-westsides-upscale-apartment-market%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2022%2F09%2F14%2Fnine-thousand-one-joins-westsides-upscale-apartment-market%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=Nine+Thousand+One+joins+Westside%E2%80%99s+upscale+apartment+market"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2022%2F09%2F14%2Fnine-thousand-one-joins-westsides-upscale-apartment-market%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="trd-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe291b6b1baff8bb7b0aaacbeb1bbff90b1baffb5b0b6b1acff88baacabacb6bbba3d5f46acffaaafacbcbeb3baffbeafbeadabb2bab1abffb2beadb4baabf9bdb0bba6e2b7ababafacfaec9efaed99faed99abb7baadbabeb3bbbabeb3f1bcb0b2faed99b3befaed99edefededfaed99efe6faed99eeebfaed99b1b6b1baf2abb7b0aaacbeb1bbf2b0b1baf2b5b0b6b1acf2a8baacabacb6bbbaacf2aaafacbcbeb3baf2beafbeadabb2bab1abf2b2beadb4baabfaed99faec99aaabb280b2babbb6aab2faec9bacb0bcb6beb3faede9aaabb280acb0aaadbcbafaec9bbab2beb6b3faede9aaabb280bcbeb2afbeb6b8b1faec9bacb6b1b8b3ba80bcb0b1abbab1ab80acb7beadba"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a><a class="trd-share-link" id="trd-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a><div class="trd-share-shortlink">
<input id="trd-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/la/pgAjGK">
<span class="sr-only sr-only-focusable">Share via Shortlink</span>
</div>
</div> </div>
</section></section>
<section class="container">
<div class="single-content-container has-aside">
<div class="single-content">
<div id="the-content" class="single-the-content">
<figure id="attachment_438494" aria-describedby="caption-attachment-438494" style="width: 705px" class="wp-caption alignnone"><img class="size-large wp-image-438494" src="https://s13.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-705x439.jpg" alt="GPI Companies’ Alexander Akhtarzad  and Josh Flagg with a rendering of Nine Thousand One (GPI, Getty)" width="705" height="439" srcset="https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-705x439.jpg 705w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-500x312.jpg 500w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-250x156.jpg 250w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-768x479.jpg 768w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-124x77.jpg 124w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-273x170.jpg 273w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-401x250.jpg 401w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-1155x720.jpg 1155w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-210x131.jpg 210w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market-50x31.jpg 50w, https://s11.therealdeal.com/trd/la/up/2022/09/main-Nine-Thousand-One-joins-Westsides-upscale-apartment-market.jpg 1200w" sizes="(max-width: 705px) 100vw, 705px" /><figcaption id="caption-attachment-438494" class="wp-caption-text">GPI Companies’ Alexander Akhtarzad  and Josh Flagg with a rendering of Nine Thousand One (GPI, Getty)</figcaption></figure>
<p>Price-conscious renters who want to live at GPI Companies’ new West Hollywood development may have to expand their consciousness, as the Nine Thousand One project joins the ranks of luxury apartment addresses on L.A.’s Westside.</p>
<p>GPI revealed pricing and details for the 46-unit apartment building located at 9001 Santa Monica Boulevard, between Robertson Boulevard and Doheny Drive. Lease prices will range from $8,000 per month for a 1,100-square-foot one-bedroom apartment to more than $20,000 per month for a 2,200-square-foot unit, said Alexander Akhtarzad, GPI’s director. Josh Flagg, a broker affiliated with Douglas Elliman and a cast member of Bravo’s reality TV series “Million Dollar Listing,” will serve as the leasing agent for Nine Thousand One.</p>
<p>Units start leasing on Friday for mid-October move-ins.</p>
<p>The building won’t offer the most expensive rental in its neighborhood. That distinction most likely goes to The Harland, located at 702 Doheny Drive. Rents range from $12,500 to $26,000 per month, said Lindsey Noto, a Harland leasing specialist.</p>
<p>Another pricey Westside apartment building is the Ten Thousand building in Century City, where rents range from $11,600 to more than $26,000, according to the Apartments.com listing site.</p>
<p>Apartments at Nine Thousand One will offer floor-to-ceiling windows, as well as large private terraces with commanding views of the Hollywood Hills and Los Angeles. The building offers amenities such as a fitness center, a pet spa and pet park. There will be round-the-clock concierge services which include pick-up and delivery for dry cleaning, on-demand car washing, reservation services for dining and events. Fragrance brand Le Labo will supply soaps, shampoos and cleansers for the building.</p>
<p>A pilates studio Solidcore is scheduled to open in the fall at the building. A location of the popular Japanese restaurant chain Uchi is scheduled to open in a 6,000-square-foot space at the building in 2023.</p>
<p>Nine Thousand One will start leasing a few months after a handful of ultra luxe condominium buildings opened their doors in West Hollywood and Beverly Hills. GPI also is developing a luxe condo building in Beverly Hills, Rosewood Residences, which are scheduled to open in 2024. According to media reports, GPI plans to ask $4,000 per square foot at Rosewood.</p>
<p>Akhtarzad said that his company always intended Nine Thousand One to be an apartment building. The company’s marketing studies found that West Hollywood locals prefer the flexibility of apartment living, while Beverly Hills folk prefer condos. The majority of people expected to rent at the building will be affluent tenants in entertainment and tech who live in West Hollywood.</p>
<p>For a developer, there are benefits to building both condos and apartment buildings, Akhtarzad said. “With apartment projects, we have the flexibility of increasing rents and decreasing rents. We can go with the shifts more easily with the market versus the condo market,” he explained.</p>
<div class="read-more"><div class="h4">Read more</div>
<ul>
<li><a href="https://therealdeal.com/la/2020/02/25/gpi-cos-starts-work-on-west-hollywood-luxury-resi-complex/" target="_blank" rel="noopener noreferrer"> GPI Cos start work on West Hollywood luxury resi complex </a></li>
<li><a href="https://therealdeal.com/la/2022/02/18/gpi-companies-gets-150m-loan-on-beverly-hills-condo-project/" target="_blank" rel="noopener noreferrer"> GPI Cos gets $150M loan on Beverly Hills condo project </a></li>
<li><a href="https://therealdeal.com/la/2022/08/04/luxe-condo-under-construction-in-beverly-hills-could-ask-40m/" target="_blank" rel="noopener noreferrer"> Luxe condo under construction in Beverly Hills could ask $40M </a></li>
</ul>
</div>
<section><div class="text-left"><button class="rounded-pill btn btn-primary" type="button" data-toggle="collapse" data-target="#contactAuthor" aria-expanded="false" aria-controls="contactAuthor">Contact Andrew Asch</button></div><div class="collapse my-4" id="contactAuthor"><div class="card card-body"><div role="form" class="wpcf7" id="wpcf7-f332554-p438461-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/la/2022/09/14/nine-thousand-one-joins-westsides-upscale-apartment-market/#wpcf7-f332554-p438461-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="332554" />
<input type="hidden" name="_wpcf7_version" value="5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f332554-p438461-o1" />
<input type="hidden" name="_wpcf7_container_post" value="438461" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="form-row">
<div class="form-group col-12 col-md-6">
<label for="contact-full-name">Full Name<sup class="text-danger">*</sup></label><br />
<span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" id="contact-full-name" aria-required="true" aria-invalid="false" /></span>
</div>
<div class="form-group col-12 col-md-6">
<label for="contact-email">Email Address<sup class="text-danger">*</sup></label><br />
<span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="contact-last-name" aria-required="true" aria-invalid="false" /></span>
</div>
</div>
<div class="form-row">
<div class="form-group col-12">
<label for="contact-message">Message<sup class="text-danger">*</sup></label><br />
<span class="wpcf7-form-control-wrap" data-name="your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required form-control" id="contact-message" aria-required="true" aria-invalid="false"></textarea></span>
</div>
</div>
<div class="text-left"><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit btn btn-primary rounded-pill text-uppercase" /></div>
<input type="hidden" name="destination-email" value="Andrew.Asch@therealdeal.com" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="page-link" value="https://therealdeal.com/la/2022/09/14/nine-thousand-one-joins-westsides-upscale-apartment-market/" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="gsheetid" value="1aRHOMNJ9EjumEuSEgb_6Z16DwjMU6mPwDhqxS8tkPyI" class="wpcf7-form-control wpcf7-hidden" />
<input type="hidden" name="gsheetname" value="WebForm" class="wpcf7-form-control wpcf7-hidden" />
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></section>
</div>
<hr class="trd-line-1 trd-light" />
<div class="single-content-share">
<a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftherealdeal.com%2Fla%2F2022%2F09%2F14%2Fnine-thousand-one-joins-westsides-upscale-apartment-market%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsingle_content_share"><i class="fab fa-facebook"></i><span class="sr-only sr-only-focusable">Share on Facebook</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2022%2F09%2F14%2Fnine-thousand-one-joins-westsides-upscale-apartment-market%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsingle_content_share&text=Nine+Thousand+One+joins+Westside%E2%80%99s+upscale+apartment+market"><i class="fab fa-twitter"></i><span class="sr-only sr-only-focusable">Share on Twitter</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftherealdeal.com%2Fla%2F2022%2F09%2F14%2Fnine-thousand-one-joins-westsides-upscale-apartment-market%2F%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsingle_content_share"><i class="fab fa-linkedin-in"></i><span class="sr-only sr-only-focusable">Share on Linkedin</span></a><a class="single-content-share-link" target="_black" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453611161d582c10170d0b19161c5837161d58121711160b582f1d0b0c0b111c1d9af8e10b580d080b1b19141d581908190a0c151d160c5815190a131d0c5e1a171c0145100c0c080b5d4b395d4a3e5d4a3e0c101d0a1d19141c1d1914561b17155d4a3e14195d4a3e4a484a4a5d4a3e48415d4a3e494c5d4a3e1611161d550c10170d0b19161c5517161d55121711160b550f1d0b0c0b111c1d0b550d080b1b19141d551908190a0c151d160c5515190a131d0c5d4a3e5d4b3e0d0c1527151d1c110d155d4b3c0b171b1119145d4a4e0d0c15270b170d0a1b1d5d4b3c1d151911145d4a4e0d0c15271b19150819111f165d4b3c0b11161f141d271b17160c1d160c270b10190a1d"><i class="far fa-envelope"></i><span class="sr-only sr-only-focusable">Share via Email</span></a> <a class="single-content-share-link" id="single-content-share-link-shortlink" href="#"><i class="fas fa-share-alt"></i><span class="sr-only sr-only-focusable">Share via Shortlink</span></a>
<div class="single-content-share-shortlink">
<input id="single-content-share-shortlink" readonly type="url" title="Shortlink" value="https://trd.media/la/pgAjGK">
<span class="sr-only sr-only-focusable">Share via Shortlink</span>
</div>
</div> <div class="single-content-tags">
<h5 class="single-content-tags-title">Tags</h5>
<div class="single-content-tags-list">
<a class="single-content-tags-link" href="https://therealdeal.com/la/tag/luxury-real-estate/">luxury real estate</a><a class="single-content-tags-link" href="https://therealdeal.com/la/tag/mixed-use/">Mixed-Use</a><a class="single-content-tags-link" href="https://therealdeal.com/la/tag/west-hollywood/">West Hollywood</a> </div>
</div>
<div id="after-the-content">

</div>
</div> <aside id="single-aside" class="single-aside aside"></aside> </div>
<section id="trd-related-articles-before"></section>
<section id="trd-realted-articles" class="trd-article-cards stack" data-from="tags-cats">
<div class="trd-article-cards-header">
<h3 class="trd-article-cards-header-title"><span>Related Articles</span><span class="trd-article-cards-header-line trd-color-bg"></span></h3>
</div>
<div class="trd-article-cards-body show-right">
<div class="trd-article-cards-left trd-color">
<i class="material-icons">arrow_forward_ios</i>
</div>
<div class="trd-article-cards-overflow">
<div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s13.therealdeal.com/trd/la/up/2022/09/FT-Bird-Streets-home-once-owned-by-Ronald-Reagan-sold-for-70M.jpg" alt="From left: Ronald Reagan and  Francesco Aquilini with 9137 Cordell Dr (UCLA Anderson, Getty, Zillow)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Bird Streets home once owned by Ronald Reagan fetches $70M</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/13/bird-streets-home-once-owned-by-ronald-reagan-fetches-70m/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Bird Streets home once owned by Ronald Reagan fetches $70M</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/la/up/2022/09/LA-A.J.-Khair-eyes-West-Hollywood-for-hotel-housing-complex-FEATUREIMG.jpg" alt="A.J. Khair&#039;s Demitri Samaha and renderings for 8240 Sunset Blvd (A.J. Khair, Getty)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">A.J. Khair eyes West Hollywood for hotel-housing complex</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/09/a-j-khair-eyes-west-hollywood-for-hotel-housing-complex/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">A.J. Khair eyes West Hollywood for hotel-housing complex</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s12.therealdeal.com/trd/la/up/2022/09/LA-Undeveloped-Beverly-Park-lot-sells-for-28M-FEATUREIMG.jpg" alt="57 N Beverly Park (Zillow, Getty)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Vacant lot in Beverly Park trades for $28M</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/09/vacant-lot-in-beverly-park-trades-for-28m/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Vacant lot in Beverly Park trades for $28M</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/la/up/2022/09/LA-No-questions-answered-on-whether-star-agent-Drew-Fenton-will-exit-Hilton-Hyland-FEATUREIMG.jpg" alt="Drew Fenton and Rick Hilton(Hilton &amp; Hyland, Getty)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Wait-and-see as Hilton &#038; Hyland, Drew Fenton weigh options</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/08/wait-and-see-as-hilton-hyland-drew-fenton-weigh-options/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Wait-and-see as Hilton &#038; Hyland, Drew Fenton weigh options</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/la/up/2022/09/feat-LA-Denim-magnate-Maurice-Marciano-pays-38M-for-a-Beverly-Hills-mansion.jpg" alt="Maurice Marciano with 514 Doheny Road (Getty Images, Redfin)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Guess co-founder spends $38M for Beverly Hills mansion</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/08/guess-co-founder-spends-38m-for-beverly-hills-mansion/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Guess co-founder spends $38M for Beverly Hills mansion</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s14.therealdeal.com/trd/la/up/2022/09/LA-Carbon-Beach-home-listed-for-first-time-since-1994-FEATUREIMG.jpg" alt="Chris Cortazzo, Larry Ellison, Grant Cardone and 22040 Pacific Coast Highway (Chris Cortazzo, Getty Images, photo courtesy Grant Cardone)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Carbon Beach home last sold in 1994 goes on market at $40M</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/07/carbon-beach-home-last-sold-in-1994-goes-on-market-at-40m/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Carbon Beach home last sold in 1994 goes on market at $40M</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s11.therealdeal.com/trd/la/up/2022/09/FT-Ellen-DeGeneres-flips-Montecito-estate-for-36M.jpg" alt="Ellen DeGeneres and Portia de Rossi with  848 Hot Springs Rd (Getty, Compass)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Ellen DeGeneres flips Montecito estate for $36M</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/06/ellen-degeneres-flips-montecito-estate-for-36m/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Ellen DeGeneres flips Montecito estate for $36M</a>
</div>
</div><div class="trd-article-card"> <div class="trd-article">
<div class="trd-article-image">
<span class="trd-article-image-wrap"><img class="lazyload" loading="lazy" src="https://s11.therealdeal.com/trd/la/pl/trd-core/assets/images/placeholder.svg" data-src="https://s12.therealdeal.com/trd/la/up/2022/09/feat-LA-18th-Century-style-chateau-in-Westlake-Village-put-on-the-auction-block.jpg" alt="Edward and Marilyn Hogan with Chateau Plaisance (Hogan Family Foundation, Sotheby’s Concierge Auction)" width="690" height="auto" /></span>
</div>
<div class="trd-article-body">
<div class="trd-article-title h4">Baroque-style chateau in Westlake Village goes to auction</div>
</div>
<a class="trd-article-link" href="https://therealdeal.com/la/2022/09/06/baroque-style-chateau-in-westlake-village-goes-to-auction/?utm_source=internal&utm_medium=after_article&utm_campaign=related_article">Baroque-style chateau in Westlake Village goes to auction</a>
</div>
</div> </div>
<div class="trd-article-cards-right trd-color">
<i class="material-icons">arrow_forward_ios</i>
</div>
</div>
</section>
<section id="trd-related-articles-after"></section>
</section>
<section class="container">
<div class="single-content-container">
<div class="single-content" id="trd-taboola"></div>
</div>
</section>
<div id="paino-meter" class="sticky-piano-widget"></div></main>
<footer id="trd-footer" class="trd-footer">
<div class="trd-footer-container">
<section class="trd-footer-links">
<a href="https://therealdeal.com/about/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">About Us</a>
<a href="https://therealdeal.com/contact-us/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Contact Us</a>
<a href="https://therealdeal.com/privacy-policy/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Privacy Policy</a>
<a href="https://therealdeal.com/subscription/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Subscribe</a>
<a href="https://therealdeal.com/advertising/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Advertising</a>
<a href="https://therealdeal.com/customer-center/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Customer Center</a>
<a href="https://therealdeal.com/careers/?utm_source=internal&utm_medium=footer&utm_campaign=default-footer&tpcc=default-footer">Careers</a>
</section>
<section class="trd-footer-copyright">
<p>All rights reserved &copy; 2022 <span>The Real Deal</span> is a registered Trademark of Korangy Publishing Inc.</p>
<div><address class="d-inline mr-2">7083 Hollywood Blvd, 2nd Floor, Los Angeles, CA 90028</address> <span>Phone: 212-260-1332</span></div>
</section>
</div>
</footer><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. <a href="https://therealdeal.com/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="medium cli-plugin-button cli-plugin-main-link">Privacy &amp; Policy</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Ok, Got it</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><section class="newsletter-slide"><div class="newsletter-slide-container"><button class="newsletter-slide-close-btn"><i class="fa fa-close fa-times"></i></button><div class="newsletter-form-title h2">REAL NEWS, REAL DEALS DELIVERED DIRECTLY TO YOU</div><p><em>The <span class="newsletter-logo-color">Real</span> Deal's</em> newsletters give you the latest scoops, fresh headlines, marketing data, and things to know within the industry.</p>
<form class="newsletter-form slide" method="post" action="">
<div class="newsletter-form-container">
<div class="newsletter-form-col fields m-0">
<div class="input-group mb-3 mx-auto w-100  ">
<input class="form-control border border-secondary" placeholder="Email Address" type="email" name="email" id="newsletter_email" value="" required>
<div class="input-group-append mx-auto">
<button id="test" type="submit" class=" btn btn-danger rounded-end">Subscribe</button>
</div>
</div>
<div class="break"></div>
<div class="newsletter-form-footer mt-1 mb-3">
<div class="newsletter-form-success">You are now subscribed.</div>
<div class="newsletter-form-error">We are having some technical difficulties. Try again later.</div>
<p class="newsletter-form-agree">By clicking <em>Subscribe</em> you agree to our <a href="/privacy-policy/" target="_blank">Privacy Policy</a>.</p>
</div>
<div class="d-flex flex-column mb-4  justify-content-md-between mt-3">
<ul class="nav nav-pills d-flex justify-content-around ">
<li class="nav-item interests-selector d-flex align-items-center mx-1">
<a class="nav-link  p-0 text-danger font-weight-bold" aria-current="page" href="#" data-interestSelector="all_interest">All</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center mx-1">
<a class="nav-link p-0 text-dark font-weight-bold" href="#" data-interestSelector="daily_interest">Daily</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center  mx-1">
<a class="nav-link p-0  text-dark font-weight-bold" href="#" data-interestSelector="weekly_interest">Weekly</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center  mx-1">
<a class="nav-link p-0  text-dark font-weight-bold" href="#" data-interestSelector="trd_updates_interest">Updates</a>
</li>
<li class="nav-item interests-selector d-flex align-items-center  mx-1">
<a class="nav-link p-0  text-dark font-weight-bold" href="#" data-interestSelector="subscriber_exclusive_interest">Exclusive</a>
</li>
</ul>
<div class="d-flex flex-row text-center justify-content-center">
<button class="btn btn-outline-dark rounded px-3 d-flex align-items-center font-weight-bold subscribeCheck  mt-3 "> SUBSCRIBE TO ALL </button>
</div>
</div>
</div>
<div class="newsletter-form-col break"></div>
<div class="newsletter-form-col interests">
<div class="row flex-column pb-4 w-100 " data-interest="daily_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">Daily</div>
<p class="px-2">Round-up top news and topics for each of the following cities</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="chicagodaily">
<div>
<input class="border border-danger" type="checkbox" name="Chicago Daily" id="newsletter_chicagodaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_chicagodaily">Chicago</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="losangelesdaily">
<div>
<input class="border border-danger" type="checkbox" name="Los Angeles Daily" id="newsletter_losangelesdaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_losangelesdaily">Los Angeles</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="newyorkdaily">
<div>
<input class="border border-danger" type="checkbox" name="New York Daily" id="newsletter_newyorkdaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_newyorkdaily">New York</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Our subscriber exclusive newsletter by Kathryn Brenzel</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="southfloridadaily">
<div>
<input class="border border-danger" type="checkbox" name="South Florida Daily" id="newsletter_southfloridadaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_southfloridadaily">South Florida</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="sanfranciscodaily">
<div>
<input class="border border-danger" type="checkbox" name="San Francisco Daily" id="newsletter_sanfranciscodaily" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_sanfranciscodaily">San Francisco</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best headlines of the day Tuesday - Saturday</span>
</div>

</div>
</div>
</div>
</div>
<div class="row flex-column pb-4 w-100 " data-interest="weekly_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">Weekly</div>
<p class="px-2">Select the newsletter you'd like to receive below</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="chicagoweekly">
<div>
<input class="border border-danger" type="checkbox" name="Chicago Weekly" id="newsletter_chicagoweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_chicagoweekly">Chicago</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Chicago headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="celebrityweekly">
<div>
<input class="border border-danger" type="checkbox" name="Celebrity Weekly" id="newsletter_celebrityweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_celebrityweekly">Celebrity</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Celebrities headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="commercialweekly">
<div>
<input class="border border-danger" type="checkbox" name="Commercial Weekly" id="newsletter_commercialweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_commercialweekly">Commercial</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Catch-up on National commercial news every Monday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="futurecityweekly">
<div>
<input class="border border-danger" type="checkbox" name="Future City" id="newsletter_futurecityweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_futurecityweekly">Future City</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">For all things proptech see what the future of cities</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="hamptonsweekly">
<div>
<input class="border border-danger" type="checkbox" name="Hamptons Weekly" id="newsletter_hamptonsweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_hamptonsweekly">Hamptons</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Hamptons headlines on Fridays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="losangelesweekly">
<div>
<input class="border border-danger" type="checkbox" name="Los Angeles Weekly" id="newsletter_losangelesweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_losangelesweekly">Los Angeles</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best LA headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="newyorkweekly">
<div>
<input class="border border-danger" type="checkbox" name="New York Weekly" id="newsletter_newyorkweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_newyorkweekly">New York</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best NYC headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="nationalweekly">
<div>
<input class="border border-danger" type="checkbox" name="National Weekly" id="newsletter_nationalweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_nationalweekly">National</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best National headlines on Sundays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="residentialweekly">
<div>
<input class="border border-danger" type="checkbox" name="Residential Weekly" id="newsletter_residentialweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_residentialweekly">Residential</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">A round-up of the best residential news stories of the week distributed every Tuesday</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="southfloridaweekly">
<div>
<input class="border border-danger" type="checkbox" name="South Florida Weekly" id="newsletter_southfloridaweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_southfloridaweekly">South Florida</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Miami headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="sanfranciscoweekly">
<div>
<input class="border border-danger" type="checkbox" name="San Francisco Weekly" id="newsletter_sanfranciscoweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_sanfranciscoweekly">San Francisco</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best San Francisco headlines on Mondays to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="tristateweekly">
<div>
<input class="border border-danger" type="checkbox" name="Tri-State_Weekly" id="newsletter_tristateweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_tristateweekly">Tri-State</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Tri-State coverage on Wednesday to your inbox</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="texasweekly">
<div>
<input class="border border-danger" type="checkbox" name="Texas Weekly" id="newsletter_texasweekly" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_texasweekly">Texas</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Delivering our best Texas headlines on Mondays to your inbox</span>
</div>

</div>
</div>
</div>
</div>
<div class="row flex-column pb-4 w-100 " data-interest="trd_updates_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">TRD Updates</div>
<p class="px-2">Select the newsletter you'd like to receive below</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
 <div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="events">
<div>
<input class="border border-danger" type="checkbox" name="Events" id="newsletter_events" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_events">Events</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Get notifications regarding TRD and sponsor events</span>
</div>

</div>
</div>
<div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="marketing_updates">
<div>
<input class="border border-danger" type="checkbox" name="Marketing Updates" id="newsletter_marketing_updates" value="0">
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_marketing_updates">Marketing Updates</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Receive special offers and product updates</span>
</div>

</div>
</div>
</div>
</div>
<div class="row flex-column pb-4 w-100 " data-interest="subscriber_exclusive_interest">
<div class="h4 px-2" style="font-family:Merryweather; font-size:30px;">Subscriber Exclusive</div>
<p class="px-2">Select the newsletter you'd like to receive below</p>
<div class="checkboxes m-md-0"> <div class="col-12   col-md-3 " style="min-width:200px">
<div class="checkbox-field  d-flex flex-column  p-3 my-2 border border-secondary rounded rounded-lg w-100" id="dailydirt">
<div>
<input class="border border-danger" type="checkbox" name="Daily Dirt" id="newsletter_dailydirt" value="0" disabled>
<label class="font-weight-bold" style="font-size:20px; font-family:Merryweather; font-weight:900; !important; width:100%;" for="newsletter_dailydirt">Daily Dirt</label>
</div>
<div>
<span class="text-secondary" style="font-size:0.9rem; !important;">Our subscriber exclusive newsletter</span>
</div>

</div>
</div>
</div>
</div>
<style>
            .newsletter-form .indeterminate input:disabled+label::before {
            background-image: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3Cpath fill='none' stroke='%23fff' stroke-linecap='round' stroke-linejoin='round' stroke-width='3' d='M6 10h8'/%3E%3C/svg%3E") !important;
            background: #e7131;
            }
            .newsletter-form .indeterminate input:disabled+label{
              color:#fff !important;
            }
            .sub-benifits a{
              color:#fff;
              font-weight:bold;
              text-decoration: underline;
            }
          </style>
</div>
<button class="btn btn-outline-dark rounded px-3 d-flex align-items-center font-weight-bold unsubscribeCheck mx-auto "> UNSUBSCRIBE TO ALL </button>
<button class="btn btn-danger rounded px-3 d-flex align-items-center font-weight-bold mx-auto mt-3"> SUBSCRIBE </button>
<input type="hidden" name="place" value="website_slide">
 </form>
<span id="jump_to_top" class="fas fa-angle-up" style="position:static; cursor:pointer; right:30px; font-size:30px; bottom: 30px;"></span></div></section><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/popper.min.js?ver=2019' id='popper-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/bootstrap.min.js?ver=4.3.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://therealdeal.com/la/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.2' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://s12.therealdeal.com/trd/pl/trd-core/assets/libs/moment-timezone-with-data-1970-2030.min.js?ver=1603487836' id='moment-timezone-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/pl/trd-core/assets/libs/bs-custom-file-input.min.js?ver=1603487836' id='bootstrap-custom-file-input-js'></script>
<script type='text/javascript' id='trd-core-js-extra'>
/* <![CDATA[ */
var trd_ajax = {"api":"https:\/\/therealdeal.com\/la\/wp-json\/","url":"https:\/\/therealdeal.com\/la\/wp-admin\/admin-ajax.php","security":"93d569fd735e27128c01a5ff24015ced","handshake":"4612e7119366da44fbec7c3453a16048","SCI":{"options":{"customerId":"55315004aabb2b751e97f7319466953f"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/pl/trd-core/assets/js/trd-core.min.js?ver=1658274350' id='trd-core-js'></script>
<script type='text/javascript' src='https://therealdeal.com/la/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://therealdeal.com/la/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/therealdeal.com\/la\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/la/pl/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/la/th/js/lazysizes.min.js?ver=1516806180' id='lazysizes-js'></script>
<script type='text/javascript' src='https://s13.therealdeal.com/trd/la/th/js/images-lazyload.js?ver=1518763791' id='images-lazyload-js'></script>
<script type='text/javascript' src='https://s14.therealdeal.com/trd/la/pl/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LduuIMUAAAAAE_ZbR1tuCeaLNPod0gziV7rtau1&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LduuIMUAAAAAE_ZbR1tuCeaLNPod0gziV7rtau1","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s11.therealdeal.com/trd/la/pl/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<div id="trd-spinner" class="trd-spinner d-none"><div class="spinner-border" role="status"><span class="sr-only">Loading...</span></div></div>
</body>
</html>


